<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr_FR"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="fr_FR"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="fr_FR"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr_FR"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//cdn.secouchermoinsbete.fr"/>
    <link rel="search" type="application/opensearchdescription+xml" href="//secouchermoinsbete.fr/opensearch.xml" title="Chercher sur Se Coucher Moins Bête">
    <title>En pleine jungle malaisienne, le centre ville de Colmar</title>
        <meta name="description"
          content="Se Coucher Moins Bête"/>    <meta name="keywords"
          content="Insolite, Malaisie "/>    <meta name="language" content="fr_FR" />
        <meta property="og:url"   content="http://secouchermoinsbete.fr/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar" />
    <meta property="og:title" content="En pleine jungle malaisienne, le centre ville de Colmar" />
                                <meta property="og:image" content="http://cdn.secouchermoinsbete.fr/medias/images/79305-5d7742810f4d3.jpeg" />                
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="MrIsgmNpY8Yyvr-VpiI2_m7ZE2pOcot2Ww5mwTc9yoM" />
        <link rel="canonical" href="http://secouchermoinsbete.fr/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar" />
    <link rel="stylesheet" type="text/css" media="screen" href="//secouchermoinsbete.fr/css/desktop.fr.css?a15aa9f7a26104758872fa914233c399b786fa14" />
    <link rel="stylesheet" type="text/css" media="screen" href="//secouchermoinsbete.fr/css/admin.fr.css?a15aa9f7a26104758872fa914233c399b786fa14" />
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <link rel="icon" type="image/x-icon" href="//secouchermoinsbete.fr/favicon.ico?a15aa9f7a26104758872fa914233c399b786fa14"/>
    <link rel="author" href="/humans.txt"/>
</head>
                <body class="member" data-user-class-role="member">
<div id="layout-container">
<header id="site-header"><div id="site-meta"><p class="container"><span id="mobile-apps"><a href="/cms/applications-mobiles-officielles">Nos applications mobiles</a></span><span id="newsletter"><a href="" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SecouchermoinsbetefrAnecdotes', 'popupwindow', 'scrollbars=yes,width=600,height=580');return false;">Newsletter</a></span><span id="facebook-page-shortcut"><a href="https://www.facebook.com/secouchermoinsbete.fr">Facebook</a></span><span id="twitter-page-shortcut"><a href="https://twitter.com/moinsbete">Twitter</a></span><span id="feed-page-shortcut"><a href="/feeds">Feeds</a></span><span id="published-anecdotes-count"><span class="count">9460</span> anecdotes</span> - <span id="connected-users-count"><span class="count">1123</span> lecteurs connectés</span></p></div><div class="container"><h1><a href="/"><img src="//secouchermoinsbete.fr/images/gfx/header.png?a15aa9f7a26104758872fa914233c399b786fa14" class="img-responsive"
                     alt="Se Coucher Moins Bête" title="Se Coucher Moins Bête" /></a></h1><p id="site-powerline">Le site pour briller en soirée</p><div id="search-and-identity"><nav id="sign-in-wrapper"><ul><li class="sign-up"><a href="/register/">Inscription</a></li><li class="sign-in"><a href="/login">Connexion</a></li></ul></nav><form id="search-box" action="/" method="get" enctype="application/x-www-form-urlencoded"><p><label for="keyword">Mot clé</label><input type="text" id="keyword" class="form-control" name="q" placeholder="Recherche"/><input type="submit" value="Ok" class="" /></p></form></div></div><div id="nav-main" data-spy="affix" data-offset-top="137"><nav class="navbar container navbar-default" role="navigation"><ul class="nav navbar-nav"><li class="nav-main-home"><a href="/"></a></li><li class="nav-main-top"><a href="/top">Le top</a></li><li class="nav-main-random"><a href="/random">Au hasard</a></li><li class="nav-main-submit"><a href="/submit">Soumettre</a></li><li class="followed-anecdotes"><a href="/followed">Suivi des commentaires </a></li><li class="nav-main-favorites-anecdotes"><a href="/favorites">Favoris</a></li><li class="nav-main-moderate"><a href="/preselected">Modération </a></li><li class="nav-main-blog"><a href="/blog">Blog de SCMB</a></li><li class="nav-main-forum"><a href="//forum.secouchermoinsbete.fr">Forum</a></li></ul></nav></div></header>
<section id="main-section" class="container">
    
        <div id="ads-banner" class="col-xs-12">
        <script type="text/javascript"><!--
    google_ad_client = "ca-pub-7845603129331826";
    /* SCMB */
    google_ad_slot = "1351531555";
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
</script>
<script type="text/javascript"
        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    <div id="main-content" class="col-xs-8">
          <section id="anecdote-item"
            data-put-read-url="/api/users/anecdotes/read/79305"
            data-id="79305">
          <header>
                          <h1><a rel="self" href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar">En pleine jungle malaisienne, le centre ville de Colmar</a></h1>
                      <div class="anecdote-header-wrapper">
    <div class="vcard author"><span class="author-label">Proposé par</span>
        <address class="author">
                                                <span class="guest">Invité</span>
                                    </address><span class="date-label">le</span>
                                    <time class="anecdote-publication-date published updated"
                      data-value="2019-09-11 10:37"
                      datetime="2019-09-11 10:37">11/09/2019</time>
                        </div>
    <div class="tag-list">
        <span class="tag-label">dans</span>
                <ul>
                                            <li class="name" data-tag-id="23" data-tag-name="Insolite"><a rel="tag" href="/categories/23-insolite">Insolite</a></li>
                            </ul>
    </div>
    <div class="metadata-list">
                    <a rel="tooltip" href="#" title="L&#039;anecdote est illustrée par une image" class="metadata image on"></a>
                            <a rel="tooltip" href="#" title="L&#039;anecdote n&#039;a pas de vidéos" class="metadata video off"></a>
                            <a rel="tooltip" href="#" title="L&#039;anecdote n&#039;a pas de complément" class="metadata details off"></a>
                <a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar">
                    <span class="metadata comment on"></span><span class="comment-count">27</span>
                </a>
    </div>
</div>
       </header>
       <article id="anecdote-79305" class="anecdote">
           <p class="summary">Au début des années 2000, le premier ministre malaisien en visite en France tomba amoureux de la ville de Colmar à tel point qu&#039;il fit construire pour 30 millions d&#039;euros une réplique de son centre ville en plein coeur de la jungle malaisienne. Cette station balnéaire se nomme Colmar Tropicale.</p>
                      <aside>

               
                                  <div id="sources-image-wrapper">
                                                                     <a href="http://cdn.secouchermoinsbete.fr/medias/images/79305-5d7742810f4d3.jpeg" rel="appendix" class="source image"><img src="http://cdn.secouchermoinsbete.fr/medias/images/79305-5d7742810f4d3.jpeg" /></a>                                                             </div>
               
               <div class="column-wrapper">
                   <div class="anecdote-share-button-wrapper pull-left hidden-xs">
    <p class="share">
        <span class="favorite"
            data-add-url="/api/users/anecdotes/favorites/79305"
            data-remove-url="/api/users/anecdotes/favorites/79305"></span>
        <span class="add-this email">
            <a class="addthis_button_email"
               addthis:title="Se Coucher Moins Bête - En pleine jungle malaisienne, le centre ville de Colmar"
               addthis:url="http://secouchermoinsbete.fr/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar"><img src="/images/gfx/icons/share-icon.png" alt="Email" /></a>
        </span >
        <span class="add-this facebook">
            <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:href="http://secouchermoinsbete.fr/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar" fb:like:send="false"></a>
        </span >
        <span class="add-this tweet">
            <a class="addthis_button_tweet"
               addthis:url="http://secouchermoinsbete.fr/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar"
               addthis:title="En pleine jungle malaisienne, le centre ville de Colmar"></a>
        </span>
    </p>
</div>
               <div class="anecdote-votes-button-wrapper btn-group pull-right" data-anecdote-id="79305" data-id="79305">
    <a
            data-vote-url="/api/votes/anecdotes/79305"
            data-cancel-url="/api/votes/anecdotes/79305"
            class="btn-legacy btn up btn-default">Je me coucherai moins bête<span class="vote-count up" data-current-vote-count="3917">3917</span></a>
    <a
            data-vote-url="/api/votes/anecdotes/79305"
            data-cancel-url="/api/votes/anecdotes/79305"
            class="btn-legacy btn down btn-default">Je le savais déjà<span class="vote-count down" data-current-vote-count="213">213</span></a>
</div>
               </div>
               <div class="clearfix"></div>
               <div id="related-sources-wrapper" class="clearfix">
                   <div id="sources">
                       <h1>Sources</h1>
                                                  <ul>
                                                                  <li>
                                                                                  <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/colmar/saviez-vous-colmar-sa-copie-malaisie-1487093.html">france3-regions...ie-1487093.html</a>
                                                                          </li>
                                                                  <li>
                                                                                  <a href="https://fr.wikipedia.org/wiki/Colmar_Tropicale">fr.wikipedia.or...olmar_Tropicale</a>
                                                                          </li>
                                                          </ul>
                                          </div>
                   <div id="related">
                       <h1>Anecdotes en relation</h1>
                                                  <p>Cette anecdote n&#039;a pas de relations.</p>
                                          </div>
               </div>
           </aside>

           
       </article>

       
    
<section id="comment-list" data-comment-votes-url="/api/votes/anecdotes/comments">

        <section id="best-comments">
        <hr>
        <h1 class="section-title">Commentaires préférés <span class="count">(<span>3</span>)</span></h1>
                                    
                        
<article id="comment-678148"
         class="comment role-member  neutral"
         data-author-id="26372457"
         data-comment-id="678148"
         data-comment-type="anecdote"
                 data-author-username="enzo2000">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="26372457">
        <a rel="author" href="/users/26372457-enzo2000">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="enzo2000" />
        </a>
        <figcaption>
            <a rel="author" href="/users/26372457-enzo2000">enzo2000</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Génial !!
Il y en a d&#039;autres ici :
https://www.hebdovinchine.com/chine-repliques-villes-europeennes-2/"
           data-patch-url="/api/anecdotes/comments/678148"
           data-get-url="/api/anecdotes/comments/678148">
                        Génial !!<br />
Il y en a d&#039;autres ici :<br />
<a href="http://www.hebdovinchine.com/chine-repliques-villes-europeennes-2/">www.hebdovinchine.com/chine-repliques-villes-europeennes-2/</a>
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:36</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678148">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678148">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678148"
                        data-cancel-url="/api/votes/anecdotes/comments/678148">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678148"
                        data-cancel-url="/api/votes/anecdotes/comments/678148">Down</button>
                (<span class="vote-diff" data-current-vote-diff="30">30</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678148">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678149"
         class="comment role-member  neutral"
         data-author-id="65118612"
         data-comment-id="678149"
         data-comment-type="anecdote"
                 data-author-username="Solidusrex">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="65118612">
        <a rel="author" href="/users/65118612-solidusrex">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Solidusrex" />
        </a>
        <figcaption>
            <a rel="author" href="/users/65118612-solidusrex">Solidusrex</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Ils adorent l&#039;image qu&#039;ils ont de la France. Image souvent déçue quand ils viennent effectivement chez nous (syndrome de Paris, je crois qu&#039;il y a déjà une anecdote là dessus)"
           data-patch-url="/api/anecdotes/comments/678149"
           data-get-url="/api/anecdotes/comments/678149">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/62878370-hoope">hoope</a>
                                       </span> a écrit :
                    </cite>
                                            Comme le faux village français qu&#039;il y a en Corée du Sud.<br />
Les asiatiques adorent la France.
                                    </q>
                                        Ils adorent l&#039;image qu&#039;ils ont de la France. Image souvent déçue quand ils viennent effectivement chez nous (syndrome de Paris, je crois qu&#039;il y a déjà une anecdote là dessus)
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:37</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678149">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678149">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678149"
                        data-cancel-url="/api/votes/anecdotes/comments/678149">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678149"
                        data-cancel-url="/api/votes/anecdotes/comments/678149">Down</button>
                (<span class="vote-diff" data-current-vote-diff="51">51</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678149">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678171"
         class="comment role-member  neutral"
         data-author-id="115383853"
         data-comment-id="678171"
         data-comment-type="anecdote"
                 data-author-username="lelocataire">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="115383853">
        <a rel="author" href="/users/115383853-lelocataire">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="lelocataire" />
        </a>
        <figcaption>
            <a rel="author" href="/users/115383853-lelocataire">lelocataire</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je trouve ce genre de discours tellement triste.
Je suis d&#039;accord que la France des années 70 était plus libre, peut être plus facile à vivre mais je pense nôtre pays actuellement est quand même d&#039;une façon générale plutôt agréable à vivre."
           data-patch-url="/api/anecdotes/comments/678171"
           data-get-url="/api/anecdotes/comments/678171">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/8182985-trucbidule">trucbidule</a>
                                       </span> a écrit :
                    </cite>
                                            je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70
                                    </q>
                                        Je trouve ce genre de discours tellement triste.<br />
Je suis d&#039;accord que la France des années 70 était plus libre, peut être plus facile à vivre mais je pense nôtre pays actuellement est quand même d&#039;une façon générale plutôt agréable à vivre.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 13:34</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678171">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678171">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678171"
                        data-cancel-url="/api/votes/anecdotes/comments/678171">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678171"
                        data-cancel-url="/api/votes/anecdotes/comments/678171">Down</button>
                (<span class="vote-diff" data-current-vote-diff="62">62</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678171">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                        </section>
    
    <section id="other-comments">
        <hr>
            <div id="comment-section-title-wrapper">
        <h1 class="section-title">Tous les commentaires <span class="count">(<span>27</span>)</span></h1>
                <button id="followed-toggle-button" type="button" class="btn-legacy btn btn-default"
                data-toggle="button"
                data-current-state="unfollowed"
                data-followed-url="/api/users/anecdotes/followed/79305">S&#039;abonner</button>
                </div>
        <div class="pagination"><ul><li class="prev disabled"><a href="#">&larr; Précédent</a></li><li class="active"><a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar?page=1#other-comments">1</a></li><li><a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar?page=2#other-comments">2</a></li><li class="next"><a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar?page=2#other-comments">Suivant &rarr;</a></li></ul></div>
                                    
                        
<article id="comment-678143"
         class="comment role-member  neutral"
         data-author-id="46798511"
         data-comment-id="678143"
         data-comment-type="anecdote"
                 data-author-username="Cirrus">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="46798511">
        <a rel="author" href="/users/46798511-cirrus">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/42/2f/38/d9/bdc7413e8fed052d42214228_small.jpeg" alt="Cirrus" />
        </a>
        <figcaption>
            <a rel="author" href="/users/46798511-cirrus">Cirrus</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="C’est pas si cher 30M€ pour le centre d’une ville entière au final.
Et si il y a eu retour sur investissement depuis, c’est tout bénef pour le pays"
           data-patch-url="/api/anecdotes/comments/678143"
           data-get-url="/api/anecdotes/comments/678143">
                        C’est pas si cher 30M€ pour le centre d’une ville entière au final.<br />
Et si il y a eu retour sur investissement depuis, c’est tout bénef pour le pays
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:18</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678143">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678143">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678143"
                        data-cancel-url="/api/votes/anecdotes/comments/678143">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678143"
                        data-cancel-url="/api/votes/anecdotes/comments/678143">Down</button>
                (<span class="vote-diff" data-current-vote-diff="14">14</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678143">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678144"
         class="comment role-member  neutral"
         data-author-id="62878370"
         data-comment-id="678144"
         data-comment-type="anecdote"
                 data-author-username="hoope">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="62878370">
        <a rel="author" href="/users/62878370-hoope">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/3c/18/a2/35/0fe543deae7f75cad614233a_small.png" alt="hoope" />
        </a>
        <figcaption>
            <a rel="author" href="/users/62878370-hoope">hoope</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Comme le faux village français qu&#039;il y a en Corée du Sud.
Les asiatiques adorent la France."
           data-patch-url="/api/anecdotes/comments/678144"
           data-get-url="/api/anecdotes/comments/678144">
                        Comme le faux village français qu&#039;il y a en Corée du Sud.<br />
Les asiatiques adorent la France.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:22</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678144">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678144">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678144"
                        data-cancel-url="/api/votes/anecdotes/comments/678144">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678144"
                        data-cancel-url="/api/votes/anecdotes/comments/678144">Down</button>
                (<span class="vote-diff" data-current-vote-diff="6">6</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678144">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678148"
         class="comment role-member  neutral"
         data-author-id="26372457"
         data-comment-id="678148"
         data-comment-type="anecdote"
                 data-author-username="enzo2000">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="26372457">
        <a rel="author" href="/users/26372457-enzo2000">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="enzo2000" />
        </a>
        <figcaption>
            <a rel="author" href="/users/26372457-enzo2000">enzo2000</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Génial !!
Il y en a d&#039;autres ici :
https://www.hebdovinchine.com/chine-repliques-villes-europeennes-2/"
           data-patch-url="/api/anecdotes/comments/678148"
           data-get-url="/api/anecdotes/comments/678148">
                        Génial !!<br />
Il y en a d&#039;autres ici :<br />
<a href="http://www.hebdovinchine.com/chine-repliques-villes-europeennes-2/">www.hebdovinchine.com/chine-repliques-villes-europeennes-2/</a>
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:36</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678148">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678148">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678148"
                        data-cancel-url="/api/votes/anecdotes/comments/678148">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678148"
                        data-cancel-url="/api/votes/anecdotes/comments/678148">Down</button>
                (<span class="vote-diff" data-current-vote-diff="30">30</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678148">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678149"
         class="comment role-member  neutral"
         data-author-id="65118612"
         data-comment-id="678149"
         data-comment-type="anecdote"
                 data-author-username="Solidusrex">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="65118612">
        <a rel="author" href="/users/65118612-solidusrex">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Solidusrex" />
        </a>
        <figcaption>
            <a rel="author" href="/users/65118612-solidusrex">Solidusrex</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Ils adorent l&#039;image qu&#039;ils ont de la France. Image souvent déçue quand ils viennent effectivement chez nous (syndrome de Paris, je crois qu&#039;il y a déjà une anecdote là dessus)"
           data-patch-url="/api/anecdotes/comments/678149"
           data-get-url="/api/anecdotes/comments/678149">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/62878370-hoope">hoope</a>
                                       </span> a écrit :
                    </cite>
                                            Comme le faux village français qu&#039;il y a en Corée du Sud.<br />
Les asiatiques adorent la France.
                                    </q>
                                        Ils adorent l&#039;image qu&#039;ils ont de la France. Image souvent déçue quand ils viennent effectivement chez nous (syndrome de Paris, je crois qu&#039;il y a déjà une anecdote là dessus)
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:37</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678149">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678149">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678149"
                        data-cancel-url="/api/votes/anecdotes/comments/678149">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678149"
                        data-cancel-url="/api/votes/anecdotes/comments/678149">Down</button>
                (<span class="vote-diff" data-current-vote-diff="51">51</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678149">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678152"
         class="comment role-member  neutral"
         data-author-id="62878370"
         data-comment-id="678152"
         data-comment-type="anecdote"
                 data-author-username="hoope">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="62878370">
        <a rel="author" href="/users/62878370-hoope">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/3c/18/a2/35/0fe543deae7f75cad614233a_small.png" alt="hoope" />
        </a>
        <figcaption>
            <a rel="author" href="/users/62878370-hoope">hoope</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="C&#039;est un centre hôtelier donc ça crée du travail et fait bouger l&#039;économie, je trouve aussi que c&#039;est un bon investissement."
           data-patch-url="/api/anecdotes/comments/678152"
           data-get-url="/api/anecdotes/comments/678152">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/46798511-cirrus">Cirrus</a>
                                       </span> a écrit :
                    </cite>
                                            C’est pas si cher 30M€ pour le centre d’une ville entière au final.<br />
Et si il y a eu retour sur investissement depuis, c’est tout bénef pour le pays
                                    </q>
                                        C&#039;est un centre hôtelier donc ça crée du travail et fait bouger l&#039;économie, je trouve aussi que c&#039;est un bon investissement.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 11:49</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678152">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678152">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678152"
                        data-cancel-url="/api/votes/anecdotes/comments/678152">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678152"
                        data-cancel-url="/api/votes/anecdotes/comments/678152">Down</button>
                (<span class="vote-diff" data-current-vote-diff="5">5</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678152">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678164"
         class="comment role-member  neutral"
         data-author-id="8182985"
         data-comment-id="678164"
         data-comment-type="anecdote"
                 data-author-username="trucbidule">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="8182985">
        <a rel="author" href="/users/8182985-trucbidule">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/47/24/bb/30/7ece4b50aaf85378c1f00172_small.png" alt="trucbidule" />
        </a>
        <figcaption>
            <a rel="author" href="/users/8182985-trucbidule">trucbidule</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70"
           data-patch-url="/api/anecdotes/comments/678164"
           data-get-url="/api/anecdotes/comments/678164">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/65118612-solidusrex">Solidusrex</a>
                                       </span> a écrit :
                    </cite>
                                            Ils adorent l&#039;image qu&#039;ils ont de la France. Image souvent déçue quand ils viennent effectivement chez nous (syndrome de Paris, je crois qu&#039;il y a déjà une anecdote là dessus)
                                    </q>
                                        je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 12:48</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678164">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678164">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678164"
                        data-cancel-url="/api/votes/anecdotes/comments/678164">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678164"
                        data-cancel-url="/api/votes/anecdotes/comments/678164">Down</button>
                (<span class="vote-diff" data-current-vote-diff="3">3</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678164">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678171"
         class="comment role-member  neutral"
         data-author-id="115383853"
         data-comment-id="678171"
         data-comment-type="anecdote"
                 data-author-username="lelocataire">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="115383853">
        <a rel="author" href="/users/115383853-lelocataire">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="lelocataire" />
        </a>
        <figcaption>
            <a rel="author" href="/users/115383853-lelocataire">lelocataire</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je trouve ce genre de discours tellement triste.
Je suis d&#039;accord que la France des années 70 était plus libre, peut être plus facile à vivre mais je pense nôtre pays actuellement est quand même d&#039;une façon générale plutôt agréable à vivre."
           data-patch-url="/api/anecdotes/comments/678171"
           data-get-url="/api/anecdotes/comments/678171">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/8182985-trucbidule">trucbidule</a>
                                       </span> a écrit :
                    </cite>
                                            je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70
                                    </q>
                                        Je trouve ce genre de discours tellement triste.<br />
Je suis d&#039;accord que la France des années 70 était plus libre, peut être plus facile à vivre mais je pense nôtre pays actuellement est quand même d&#039;une façon générale plutôt agréable à vivre.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 13:34</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678171">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678171">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678171"
                        data-cancel-url="/api/votes/anecdotes/comments/678171">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678171"
                        data-cancel-url="/api/votes/anecdotes/comments/678171">Down</button>
                (<span class="vote-diff" data-current-vote-diff="62">62</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678171">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678180"
         class="comment role-member  neutral"
         data-author-id="47347189"
         data-comment-id="678180"
         data-comment-type="anecdote"
                 data-author-username="fuust">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="47347189">
        <a rel="author" href="/users/47347189-fuust">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/03/3d/c6/dd/dcee4d209a58d603d1ba9120_small.png" alt="fuust" />
        </a>
        <figcaption>
            <a rel="author" href="/users/47347189-fuust">fuust</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="L&#039;inévitable déception est absolument partout et pour toute culture pour la plupart des gens. La France dépeinte pendant les années 70 n&#039;avaient rien à voir avec celle vécut dans les années 70. Et l&#039;image qu&#039;un étranger en avait n&#039;avait encore plus rien à voir. Parce que oui il n&#039;y avait pas que Alain avec sa clope, à Montmartre ou ailleurs, ni que des culs nues changeant le monde, etc.
Ce n&#039;est pas la France qui n&#039;est pas bien ou moins bien qu&#039;avant, ce sont les gens qui ont toujours des attentes trop élevées. Et c&#039;est pareil avec chaque pays."
           data-patch-url="/api/anecdotes/comments/678180"
           data-get-url="/api/anecdotes/comments/678180">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/8182985-trucbidule">trucbidule</a>
                                       </span> a écrit :
                    </cite>
                                            je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70
                                    </q>
                                        L&#039;inévitable déception est absolument partout et pour toute culture pour la plupart des gens. La France dépeinte pendant les années 70 n&#039;avaient rien à voir avec celle vécut dans les années 70. Et l&#039;image qu&#039;un étranger en avait n&#039;avait encore plus rien à voir. Parce que oui il n&#039;y avait pas que Alain avec sa clope, à Montmartre ou ailleurs, ni que des culs nues changeant le monde, etc.<br />
Ce n&#039;est pas la France qui n&#039;est pas bien ou moins bien qu&#039;avant, ce sont les gens qui ont toujours des attentes trop élevées. Et c&#039;est pareil avec chaque pays.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 13:57</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678180">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678180">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678180"
                        data-cancel-url="/api/votes/anecdotes/comments/678180">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678180"
                        data-cancel-url="/api/votes/anecdotes/comments/678180">Down</button>
                (<span class="vote-diff" data-current-vote-diff="21">21</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678180">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678184"
         class="comment role-member  neutral"
         data-author-id="17235961"
         data-comment-id="678184"
         data-comment-type="anecdote"
                 data-author-username="Gashizzle">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="17235961">
        <a rel="author" href="/users/17235961-gashizzle">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/cd/5f/cc/a5/687d43ff861d8379ede22ecc_small.png" alt="Gashizzle" />
        </a>
        <figcaption>
            <a rel="author" href="/users/17235961-gashizzle">Gashizzle</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Effectivement, Paris déçoit.
Mais ce serait réducteur et un peu injuste de réduire la France à Paris.
La France, sans être chauvin, est un beau pays au climat tempéré avec de grandes diversités géographiques, culturelles etc... 

En l&#039;occurrence, l&#039;anecdote ne parle justement pas de Paris...

Il suffit de sortir un peu de la grisaille parisienne (et je ne parle pas que de celle du ciel) pour se rendre compte de la beauté de certains villages et paysages et de la gentillesse des gens qui y vivent. 
Et ça je pense que les touristes avisés savent l&#039;apprécier, parfois même mieux que nous français."
           data-patch-url="/api/anecdotes/comments/678184"
           data-get-url="/api/anecdotes/comments/678184">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/65118612-solidusrex">Solidusrex</a>
                                       </span> a écrit :
                    </cite>
                                            Ils adorent l&#039;image qu&#039;ils ont de la France. Image souvent déçue quand ils viennent effectivement chez nous (syndrome de Paris, je crois qu&#039;il y a déjà une anecdote là dessus)
                                    </q>
                                        Effectivement, Paris déçoit.<br />
Mais ce serait réducteur et un peu injuste de réduire la France à Paris.<br />
La France, sans être chauvin, est un beau pays au climat tempéré avec de grandes diversités géographiques, culturelles etc... <br />
<br />
En l&#039;occurrence, l&#039;anecdote ne parle justement pas de Paris...<br />
<br />
Il suffit de sortir un peu de la grisaille parisienne (et je ne parle pas que de celle du ciel) pour se rendre compte de la beauté de certains villages et paysages et de la gentillesse des gens qui y vivent. <br />
Et ça je pense que les touristes avisés savent l&#039;apprécier, parfois même mieux que nous français.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 13:58</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678184">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678184">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678184"
                        data-cancel-url="/api/votes/anecdotes/comments/678184">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678184"
                        data-cancel-url="/api/votes/anecdotes/comments/678184">Down</button>
                (<span class="vote-diff" data-current-vote-diff="27">27</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678184">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678191"
         class="comment role-member  neutral"
         data-author-id="92242367"
         data-comment-id="678191"
         data-comment-type="anecdote"
                 data-author-username="shampoo">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="92242367">
        <a rel="author" href="/users/92242367-shampoo">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="shampoo" />
        </a>
        <figcaption>
            <a rel="author" href="/users/92242367-shampoo">shampoo</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je suis tout à fait d&#039;accord avec toi et particulièrement avec ta dernière phrase. 
Beaucoup d&#039; étrangers se sont installés à Marseille ces dernières années et il connaissent plus de détails et ont visités plus de lieux historiques que moi qui y suis né. 
En ce qui concerne la déception des asiatiques quand ils viennent en france (Lu plus haut) je ne sais pas, on a pu voir dernièrement aux actus qu&#039;il a été créé un vol direct Pékin - Nice qui fera le trajet 3 fois par semaine. Vous me direz que Nice ce n&#039;est pas toute le France mais quand même."
           data-patch-url="/api/anecdotes/comments/678191"
           data-get-url="/api/anecdotes/comments/678191">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/17235961-gashizzle">Gashizzle</a>
                                       </span> a écrit :
                    </cite>
                                            <span class="quote" data-content="...">Effectivement, Paris déçoit.<br />
Mais ce serait réducteur et un peu injuste de réduire la France à Paris.<br />
La France, sans être chauvin, est un beau pays au climat tempéré avec de grandes diversités géographiques, culturelles etc... <br />
<br />
En l&#039;occurrence, l&#039;anecdote ne parle justement pas de Pa</span><span class="quote-continuation">ris...<br />
<br />
Il suffit de sortir un peu de la grisaille parisienne (et je ne parle pas que de celle du ciel) pour se rendre compte de la beauté de certains villages et paysages et de la gentillesse des gens qui y vivent. <br />
Et ça je pense que les touristes avisés savent l&#039;apprécier, parfois même mieux que nous français.</span>
                        <span class="show-more">Afficher tout</span>
                                    </q>
                                        Je suis tout à fait d&#039;accord avec toi et particulièrement avec ta dernière phrase. <br />
Beaucoup d&#039; étrangers se sont installés à Marseille ces dernières années et il connaissent plus de détails et ont visités plus de lieux historiques que moi qui y suis né. <br />
En ce qui concerne la déception des asiatiques quand ils viennent en france (Lu plus haut) je ne sais pas, on a pu voir dernièrement aux actus qu&#039;il a été créé un vol direct Pékin - Nice qui fera le trajet 3 fois par semaine. Vous me direz que Nice ce n&#039;est pas toute le France mais quand même.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 14:55</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678191">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678191">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678191"
                        data-cancel-url="/api/votes/anecdotes/comments/678191">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678191"
                        data-cancel-url="/api/votes/anecdotes/comments/678191">Down</button>
                (<span class="vote-diff" data-current-vote-diff="5">5</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678191">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678192"
         class="comment role-member  neutral"
         data-author-id="92242367"
         data-comment-id="678192"
         data-comment-type="anecdote"
                 data-author-username="shampoo">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="92242367">
        <a rel="author" href="/users/92242367-shampoo">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="shampoo" />
        </a>
        <figcaption>
            <a rel="author" href="/users/92242367-shampoo">shampoo</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Ce choix me paraît bizarre. Je m&#039;excuse par avance auprès des Alsaciens et des habitants de Colmar mais quand je me suis retrouvé dans cette ville, c&#039;était un 6 décembre, la seule idée qui m&#039;a traversé l&#039;esprit c&#039;était de me casser vite fait. 
À ma décharge, j&#039;avais 20 ans et je me gelais tellement les cacahuètes que les monuments, l&#039;aspect original des habitations et tout le reste m&#039;ont certainement échappé."
           data-patch-url="/api/anecdotes/comments/678192"
           data-get-url="/api/anecdotes/comments/678192">
                        Ce choix me paraît bizarre. Je m&#039;excuse par avance auprès des Alsaciens et des habitants de Colmar mais quand je me suis retrouvé dans cette ville, c&#039;était un 6 décembre, la seule idée qui m&#039;a traversé l&#039;esprit c&#039;était de me casser vite fait. <br />
À ma décharge, j&#039;avais 20 ans et je me gelais tellement les cacahuètes que les monuments, l&#039;aspect original des habitations et tout le reste m&#039;ont certainement échappé.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 15:11</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678192">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678192">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678192"
                        data-cancel-url="/api/votes/anecdotes/comments/678192">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678192"
                        data-cancel-url="/api/votes/anecdotes/comments/678192">Down</button>
                (<span class="vote-diff" data-current-vote-diff="2">2</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678192">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678200"
         class="comment role-member  neutral"
         data-author-id="68134966"
         data-comment-id="678200"
         data-comment-type="anecdote"
                 data-author-username="MrPapierBulle">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="68134966">
        <a rel="author" href="/users/68134966-mrpapierbulle">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/8f/9e/d3/a1/3fcb45af80ba00108861fc94_small.jpeg" alt="MrPapierBulle" />
        </a>
        <figcaption>
            <a rel="author" href="/users/68134966-mrpapierbulle">MrPapierBulle</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je te trouve beaucoup trop dur avec Paris. Peut-être as-tu eu une mauvaise expérience là-bas. Mais Paris c&#039;est une très très belle ville. Il y a vraiment beaucoup à visiter. J&#039;y habite depuis presque 10 ans (je ne connais donc pas que ça, je viens de Normandie et ai vécu dans le sud) et il y a encore des endroits que je découvre. 
Si c&#039;est l&#039;incivilité des gens que tu reproches à Paris, c&#039;est un point qui m&#039;avait marqué à mon arrivée. Maintenant ne mettons pas tout le monde dans le même panier non plus."
           data-patch-url="/api/anecdotes/comments/678200"
           data-get-url="/api/anecdotes/comments/678200">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/17235961-gashizzle">Gashizzle</a>
                                       </span> a écrit :
                    </cite>
                                            <span class="quote" data-content="...">Effectivement, Paris déçoit.<br />
Mais ce serait réducteur et un peu injuste de réduire la France à Paris.<br />
La France, sans être chauvin, est un beau pays au climat tempéré avec de grandes diversités géographiques, culturelles etc... <br />
<br />
En l&#039;occurrence, l&#039;anecdote ne parle justement pas de Pa</span><span class="quote-continuation">ris...<br />
<br />
Il suffit de sortir un peu de la grisaille parisienne (et je ne parle pas que de celle du ciel) pour se rendre compte de la beauté de certains villages et paysages et de la gentillesse des gens qui y vivent. <br />
Et ça je pense que les touristes avisés savent l&#039;apprécier, parfois même mieux que nous français.</span>
                        <span class="show-more">Afficher tout</span>
                                    </q>
                                        Je te trouve beaucoup trop dur avec Paris. Peut-être as-tu eu une mauvaise expérience là-bas. Mais Paris c&#039;est une très très belle ville. Il y a vraiment beaucoup à visiter. J&#039;y habite depuis presque 10 ans (je ne connais donc pas que ça, je viens de Normandie et ai vécu dans le sud) et il y a encore des endroits que je découvre. <br />
Si c&#039;est l&#039;incivilité des gens que tu reproches à Paris, c&#039;est un point qui m&#039;avait marqué à mon arrivée. Maintenant ne mettons pas tout le monde dans le même panier non plus.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 16:43</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678200">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678200">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678200"
                        data-cancel-url="/api/votes/anecdotes/comments/678200">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678200"
                        data-cancel-url="/api/votes/anecdotes/comments/678200">Down</button>
                (<span class="vote-diff" data-current-vote-diff="3">3</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678200">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678201"
         class="comment role-member  neutral"
         data-author-id="111467352"
         data-comment-id="678201"
         data-comment-type="anecdote"
                 data-author-username="Ibohappy">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="111467352">
        <a rel="author" href="/users/111467352-ibohappy">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Ibohappy" />
        </a>
        <figcaption>
            <a rel="author" href="/users/111467352-ibohappy">Ibohappy</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je n’envisageais pas de partir en France étant plus jeune (je ne sais pas pourquoi) et j’avais une image très négative du pays. Puis, petit à petit, j’ai commencé à vous apprécier. J’ai remarqué que vous étiez loin d’être le genre de personne qu’on préjuge négativement (grande gueule blablabli bla-bla-bla). Je trouve que vous êtes ouvert d’esprit et je ne me suis jamais senti jugé au premier regard. Je suis allé à La Rochelle, en Bourgogne et en Alsace et fraaaaaanchement c’est la beauté à l’état pur. Vos vins sont excellents et, pour vous dire, ma dernière voiture était une Renault. L’histoire qui se cache derrière est tellement belle et la langue que je parle est tellement riche que je ne peux, au final, qu’apprécier ce que nous offre la France. 
C’est vrai que la relation entre la France et la Turquie (mes origines) n’ont jamais étés solides mais celle-ci ne m’a pas empêché de vous aimer. Vraiment."
           data-patch-url="/api/anecdotes/comments/678201"
           data-get-url="/api/anecdotes/comments/678201">
                        Je n’envisageais pas de partir en France étant plus jeune (je ne sais pas pourquoi) et j’avais une image très négative du pays. Puis, petit à petit, j’ai commencé à vous apprécier. J’ai remarqué que vous étiez loin d’être le genre de personne qu’on préjuge négativement (grande gueule blablabli bla-bla-bla). Je trouve que vous êtes ouvert d’esprit et je ne me suis jamais senti jugé au premier regard. Je suis allé à La Rochelle, en Bourgogne et en Alsace et fraaaaaanchement c’est la beauté à l’état pur. Vos vins sont excellents et, pour vous dire, ma dernière voiture était une Renault. L’histoire qui se cache derrière est tellement belle et la langue que je parle est tellement riche que je ne peux, au final, qu’apprécier ce que nous offre la France. <br />
C’est vrai que la relation entre la France et la Turquie (mes origines) n’ont jamais étés solides mais celle-ci ne m’a pas empêché de vous aimer. Vraiment.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 16:49</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678201">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678201">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678201"
                        data-cancel-url="/api/votes/anecdotes/comments/678201">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678201"
                        data-cancel-url="/api/votes/anecdotes/comments/678201">Down</button>
                (<span class="vote-diff" data-current-vote-diff="27">27</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678201">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678208"
         class="comment role-member  neutral"
         data-author-id="79885969"
         data-comment-id="678208"
         data-comment-type="anecdote"
                 data-author-username="flo74">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="79885969">
        <a rel="author" href="/users/79885969-flo74">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="flo74" />
        </a>
        <figcaption>
            <a rel="author" href="/users/79885969-flo74">flo74</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je me demandais si tout le monde mange à sa faim là bas ? Parce que dans tous les cas, il y avait sûrement moyen de mieux employer cet argent. Non ?"
           data-patch-url="/api/anecdotes/comments/678208"
           data-get-url="/api/anecdotes/comments/678208">
                        Je me demandais si tout le monde mange à sa faim là bas ? Parce que dans tous les cas, il y avait sûrement moyen de mieux employer cet argent. Non ?
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 19:03</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678208">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678208">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678208"
                        data-cancel-url="/api/votes/anecdotes/comments/678208">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678208"
                        data-cancel-url="/api/votes/anecdotes/comments/678208">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678208">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678209"
         class="comment role-member  neutral"
         data-author-id="105852310"
         data-comment-id="678209"
         data-comment-type="anecdote"
                 data-author-username="Froufrou42">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="105852310">
        <a rel="author" href="/users/105852310-froufrou42">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Froufrou42" />
        </a>
        <figcaption>
            <a rel="author" href="/users/105852310-froufrou42">Froufrou42</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Un peu moins pour la jungle mais bon, si y&#039;a de l&#039;argent a se faire.."
           data-patch-url="/api/anecdotes/comments/678209"
           data-get-url="/api/anecdotes/comments/678209">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/46798511-cirrus">Cirrus</a>
                                       </span> a écrit :
                    </cite>
                                            C’est pas si cher 30M€ pour le centre d’une ville entière au final.<br />
Et si il y a eu retour sur investissement depuis, c’est tout bénef pour le pays
                                    </q>
                                        Un peu moins pour la jungle mais bon, si y&#039;a de l&#039;argent a se faire..
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 20:05</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678209">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678209">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678209"
                        data-cancel-url="/api/votes/anecdotes/comments/678209">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678209"
                        data-cancel-url="/api/votes/anecdotes/comments/678209">Down</button>
                (<span class="vote-diff" data-current-vote-diff="1">1</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678209">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678210"
         class="comment role-member  neutral"
         data-author-id="110716156"
         data-comment-id="678210"
         data-comment-type="anecdote"
                 data-author-username="Lhehah">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="110716156">
        <a rel="author" href="/users/110716156-lhehah">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Lhehah" />
        </a>
        <figcaption>
            <a rel="author" href="/users/110716156-lhehah">Lhehah</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Je ne suis pas experte de la Malaisie  ni d&#039;économie en générale, mais votre réflexion me semble un peu &quot;courte&quot;. En effet quand on veut aider une population à s&#039;en sortir et qu&#039;on a un certain budget il y a deux façons de voir les choses : soit injecter l&#039;argent directement auprès des personnes concernées et qu&#039;elles puissent manger à leur faim le soir même; soit mettre en place un projet qui créera des emplois et leur permettre de se nourrir et de se loger sur le long terme. 
Il me semble donc que si le gouvernement avait effectivement de l&#039;argent à &quot;dépenser &quot;  alors cet investissement touristique était une bonne façon d&#039;investir"
           data-patch-url="/api/anecdotes/comments/678210"
           data-get-url="/api/anecdotes/comments/678210">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/79885969-flo74">flo74</a>
                                       </span> a écrit :
                    </cite>
                                            Je me demandais si tout le monde mange à sa faim là bas ? Parce que dans tous les cas, il y avait sûrement moyen de mieux employer cet argent. Non ?
                                    </q>
                                        Je ne suis pas experte de la Malaisie  ni d&#039;économie en générale, mais votre réflexion me semble un peu &quot;courte&quot;. En effet quand on veut aider une population à s&#039;en sortir et qu&#039;on a un certain budget il y a deux façons de voir les choses : soit injecter l&#039;argent directement auprès des personnes concernées et qu&#039;elles puissent manger à leur faim le soir même; soit mettre en place un projet qui créera des emplois et leur permettre de se nourrir et de se loger sur le long terme. <br />
Il me semble donc que si le gouvernement avait effectivement de l&#039;argent à &quot;dépenser &quot;  alors cet investissement touristique était une bonne façon d&#039;investir
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 20:05</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678210">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678210">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678210"
                        data-cancel-url="/api/votes/anecdotes/comments/678210">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678210"
                        data-cancel-url="/api/votes/anecdotes/comments/678210">Down</button>
                (<span class="vote-diff" data-current-vote-diff="14">14</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678210">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678212"
         class="comment role-member  neutral"
         data-author-id="98007715"
         data-comment-id="678212"
         data-comment-type="anecdote"
                 data-author-username="chouchen87">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="98007715">
        <a rel="author" href="/users/98007715-chouchen87">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="chouchen87" />
        </a>
        <figcaption>
            <a rel="author" href="/users/98007715-chouchen87">chouchen87</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Quelle &quot;inévitable déception&quot; ? Personnellement je ne pars en vacances qu&#039;en France, et depuis 50 ans que je choisis moi-même mes destinations de vacances je n&#039;ai jamais ressenti cette &quot;inévitable déception&quot;. Et pourtant j&#039;ai connu les années 70, autrement que par des téléfilms et des documentaires. 
La nostalgie c&#039;est pas mal, mais elle ne doit pas faire mépriser le présent... sous peine de n&#039;être jamais heureux."
           data-patch-url="/api/anecdotes/comments/678212"
           data-get-url="/api/anecdotes/comments/678212">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/8182985-trucbidule">trucbidule</a>
                                       </span> a écrit :
                    </cite>
                                            je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70
                                    </q>
                                        Quelle &quot;inévitable déception&quot; ? Personnellement je ne pars en vacances qu&#039;en France, et depuis 50 ans que je choisis moi-même mes destinations de vacances je n&#039;ai jamais ressenti cette &quot;inévitable déception&quot;. Et pourtant j&#039;ai connu les années 70, autrement que par des téléfilms et des documentaires. <br />
La nostalgie c&#039;est pas mal, mais elle ne doit pas faire mépriser le présent... sous peine de n&#039;être jamais heureux.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 20:45</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678212">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678212">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678212"
                        data-cancel-url="/api/votes/anecdotes/comments/678212">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678212"
                        data-cancel-url="/api/votes/anecdotes/comments/678212">Down</button>
                (<span class="vote-diff" data-current-vote-diff="8">8</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678212">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678214"
         class="comment role-member  neutral"
         data-author-id="107420152"
         data-comment-id="678214"
         data-comment-type="anecdote"
                 data-author-username="AAPLR">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="107420152">
        <a rel="author" href="/users/107420152-aaplr">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/1a/9f/96/74/49e34dd69a370ae0ae503ea7_small.jpeg" alt="AAPLR" />
        </a>
        <figcaption>
            <a rel="author" href="/users/107420152-aaplr">AAPLR</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="... dit le nostalgique qui ne pourrait pas se passer de son téléphone mobile et qui peste quand les pages web ne se chargent pas assez vite..."
           data-patch-url="/api/anecdotes/comments/678214"
           data-get-url="/api/anecdotes/comments/678214">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/8182985-trucbidule">trucbidule</a>
                                       </span> a écrit :
                    </cite>
                                            je leur conseille de faire comme moi : au lieu d&#039;aller en France et s&#039;exposer à l&#039;inévitable déception, visionner des films, des téléfilms ou des documentaires français des années 70
                                    </q>
                                        ... dit le nostalgique qui ne pourrait pas se passer de son téléphone mobile et qui peste quand les pages web ne se chargent pas assez vite...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 21:05</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678214">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678214">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678214"
                        data-cancel-url="/api/votes/anecdotes/comments/678214">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678214"
                        data-cancel-url="/api/votes/anecdotes/comments/678214">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678214">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678217"
         class="comment role-member  neutral"
         data-author-id="111905256"
         data-comment-id="678217"
         data-comment-type="anecdote"
                 data-author-username="mImOUm">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="111905256">
        <a rel="author" href="/users/111905256-mimoum">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/1c/c3/2c/0e/18ca4c0790eab3fa449e30e2_small.png" alt="mImOUm" />
        </a>
        <figcaption>
            <a rel="author" href="/users/111905256-mimoum">mImOUm</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Un caprice de roi ..."
           data-patch-url="/api/anecdotes/comments/678217"
           data-get-url="/api/anecdotes/comments/678217">
                        Un caprice de roi ...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 21:14</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678217">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678217">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678217"
                        data-cancel-url="/api/votes/anecdotes/comments/678217">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678217"
                        data-cancel-url="/api/votes/anecdotes/comments/678217">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678217">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-678218"
         class="comment role-member  neutral"
         data-author-id="101005470"
         data-comment-id="678218"
         data-comment-type="anecdote"
                 data-author-username="Brian14">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="101005470">
        <a rel="author" href="/users/101005470-brian14">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Brian14" />
        </a>
        <figcaption>
            <a rel="author" href="/users/101005470-brian14">Brian14</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Mouais.
Un concours de circonstances, voilà tout.
A cette période, tu aurais pu trouver nulle n&#039;importe quelle ville du globe.
Retournes-y à un meilleur moment (Colmar reste une des villes les moins pluvieuses et les plus ensoleillées de France)  et tu devrais pouvoir te réconcilier avec l&#039;Alsace."
           data-patch-url="/api/anecdotes/comments/678218"
           data-get-url="/api/anecdotes/comments/678218">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/92242367-shampoo">shampoo</a>
                                       </span> a écrit :
                    </cite>
                                            <span class="quote" data-content="...">Ce choix me paraît bizarre. Je m&#039;excuse par avance auprès des Alsaciens et des habitants de Colmar mais quand je me suis retrouvé dans cette ville, c&#039;était un 6 décembre, la seule idée qui m&#039;a traversé l&#039;esprit c&#039;était de me casser vite fait. <br />
À ma décharge, j&#039;avais 20 ans et je me g</span><span class="quote-continuation">elais tellement les cacahuètes que les monuments, l&#039;aspect original des habitations et tout le reste m&#039;ont certainement échappé.</span>
                        <span class="show-more">Afficher tout</span>
                                    </q>
                                        Mouais.<br />
Un concours de circonstances, voilà tout.<br />
A cette période, tu aurais pu trouver nulle n&#039;importe quelle ville du globe.<br />
Retournes-y à un meilleur moment (Colmar reste une des villes les moins pluvieuses et les plus ensoleillées de France)  et tu devrais pouvoir te réconcilier avec l&#039;Alsace.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2019-09-11">11/09/2019 à 21:17</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/678218">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="678218">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/678218"
                        data-cancel-url="/api/votes/anecdotes/comments/678218">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/678218"
                        data-cancel-url="/api/votes/anecdotes/comments/678218">Down</button>
                (<span class="vote-diff" data-current-vote-diff="4">4</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="678218">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                            <div class="pagination"><ul><li class="prev disabled"><a href="#">&larr; Précédent</a></li><li class="active"><a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar?page=1#other-comments">1</a></li><li><a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar?page=2#other-comments">2</a></li><li class="next"><a href="/79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar?page=2#other-comments">Suivant &rarr;</a></li></ul></div>
        </section>
</section>

              <footer id="add-comment" class="row unauthorized">
        
    <p class="section-title">Poster un commentaire</p>
            <p>Vous n&#039;êtes pas connecté.</p>
        <p class="register">Pour poster un commentaire, merci de <a href="/login">vous connecter</a> ou de <a href="/register/">créer un compte</a>.</p>
    </footer>

              <div id="taboola-below-article-thumbnails"></div>
       <script type="text/javascript">
           window._taboola = window._taboola || [];
           _taboola.push({
               mode: 'thumbnails-a',
               container: 'taboola-below-article-thumbnails',
               placement: 'Below Article Thumbnails',
               target_type: 'mix'
           });
       </script>
   </section>
    </div>
    <div id="sidebar-right" class="col-xs-4">
                        <div id="ads-mobile-applications">
        </div>

        <div id="ads-medium-rectangle">
            <script type="text/javascript"><!--
                google_ad_client = "ca-pub-7845603129331826";
                google_ad_slot = "3625898017";
                google_ad_width = 300;
                google_ad_height = 250;
                //-->
            </script>
            <script type="text/javascript"
                    src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
        </div>

        <div id="newsletter-subscribe">
            <h1>Newsletter</h1>
            <div id="newsletter-subscribe-content-wrapper">
                <form
                        id="newsletter-subscription"
                        onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SecouchermoinsbetefrAnecdotes', 'popupwindow', 'scrollbars=yes,width=600,height=580');return true"
                        target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify">
                    <p>Recevez chaque jour gratuitement les nouvelles anecdotes publiées par email !</p>
                    <input type="email" name="email" placeholder="Votre e-mail" required="required" />
                    <input type="hidden" name="uri" value="SecouchermoinsbetefrAnecdotes">
                    <input type="hidden" value="fr_FR" name="loc">
                    <input type="submit" value="S&#039;abonner" />
                </form>
            </div>
        </div>

        <iframe id="facebook-widget" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsecouchermoinsbete.fr&width=200&height=380&colorscheme=light&show_faces=true&border_color&stream=false&header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:380px; margin-top: 1.5em" allowTransparency="true"></iframe>
        <a class="twitter-timeline" href="https://twitter.com/moinsbete" data-widget-id="349917540761354242">Tweets de @moinsbete</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</section>

<footer id="site-footer">
    <nav>
        <ul>
            <li><a href="/">Accueil</a></li>
            <li><a href="/splash/redirect.php?v=mobile&url=%2F79305-en-pleine-jungle-malaisienne-le-centre-ville-de-colmar">Version mobile</a></li>
            <li><a href="/blog">Le blog</a></li>
            <li><a href="/cms/le-concept">Le concept</a></li>
            <li><a href="/feeds">Flux RSS</a></li>
            <li><a href="/cms/conditions-d-utilisation">Conditions d&#039;utilisation</a></li>
            <li><a href="/cms/mentions-legales">Mentions légales</a></li>
            <li><a href="/contacts">Nous contacter</a></li>
        </ul>
    </nav>
</footer>

<div id="sign-up-sign-in-modal" class="modal container fade" tabindex="-1" style="display: none;"></div>

<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=7408"></script>
<script type="text/javascript">
    var addthis_config = {
        data_track_addressbar: false,
        ui_language: "fr"
    };

    var addthis_share = addthis_share || {};
    addthis_share = {
        passthrough : {
            twitter: {
                via: "moinsbete"
            }
        }
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5130da5210453623"></script>
<script src="https://cdn.ravenjs.com/3.13.1/raven.min.js">
    Raven.config('https://227f4cb75a3e4211ae1a7ce8df4b686a@sentry.io/153672').install();
</script>
<script type="text/javascript" src="//secouchermoinsbete.fr/js/desktop.fr.js?a15aa9f7a26104758872fa914233c399b786fa14"></script>
<script>
    var _gaq = [
        ['_setAccount', 'UA-9262177-10'],
        ['_trackPageview']
    ];
    (function (d, t) {
        var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
        g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
        s.parentNode.insertBefore(g, s)
    }(document, 'script'));
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
  window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#252e39"
        },
        "button": {
          "background": "#14a7d0"
        }
      },
      "theme": "edgeless",
      "position": "top",
      "content": {
        "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
        "dismiss": "OK",
        "link": "En savoir plus",
        "href": "http://secouchermoinsbete.fr/cms/mentions-legales"
      }
    })});
</script>
<!-- c: a15aa9f7a26104758872fa914233c399b786fa14 -->
</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"69e9a092ca","applicationID":"2225483","transactionName":"YVEDZkVZCEQHBkUKCVgbIFFDUQlZSRZSDgRpQwRQRFESUjkEXwYFUlsVV0RnEF4DEg==","queueTime":0,"applicationTime":59,"atts":"TRYAEA1DG0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
