<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr_FR"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="fr_FR"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="fr_FR"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr_FR"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com"/>
    <link rel="dns-prefetch" href="//cdn.secouchermoinsbete.fr"/>
    <link rel="search" type="application/opensearchdescription+xml" href="//secouchermoinsbete.fr/opensearch.xml" title="Chercher sur Se Coucher Moins Bête">
    <title>Le chleuasme : quand on veut être contredit pour être complimenté</title>
        <meta name="description"
          content="Se Coucher Moins Bête"/>    <meta name="keywords"
          content="Expressions, Vie pratique"/>    <meta name="language" content="fr_FR" />
        <meta property="og:url"   content="http://secouchermoinsbete.fr/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente" />
    <meta property="og:title" content="Le chleuasme : quand on veut être contredit pour être complimenté" />
        
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="MrIsgmNpY8Yyvr-VpiI2_m7ZE2pOcot2Ww5mwTc9yoM" />
        <link rel="canonical" href="http://secouchermoinsbete.fr/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente" />
    <link rel="stylesheet" type="text/css" media="screen" href="//secouchermoinsbete.fr/css/desktop.fr.css?feea301c" />
    <link rel="stylesheet" type="text/css" media="screen" href="//secouchermoinsbete.fr/css/admin.fr.css?feea301c" />
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <link rel="icon" type="image/x-icon" href="//secouchermoinsbete.fr/favicon.ico?feea301c"/>
    <link rel="author" href="/humans.txt"/>
</head>
                <body class="member" data-user-class-role="member">
    <!-- Begin Kompagnion 2.0 -->  <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,54,58,40,52,20,53,27,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->
<div id="layout-container">
<header id="site-header"><div id="site-meta"><p class="container"><span id="mobile-apps"><a href="/cms/applications-mobiles-officielles">Nos applications mobiles</a></span><span id="newsletter"><a href="" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SecouchermoinsbetefrAnecdotes', 'popupwindow', 'scrollbars=yes,width=600,height=580');return false;">Newsletter</a></span><span id="facebook-page-shortcut"><a href="https://www.facebook.com/secouchermoinsbete.fr">Facebook</a></span><span id="twitter-page-shortcut"><a href="https://twitter.com/moinsbete">Twitter</a></span><span id="feed-page-shortcut"><a href="/feeds">Feeds</a></span><span id="published-anecdotes-count"><span class="count">10330</span> anecdotes</span> - <span id="connected-users-count"><span class="count">958</span> lecteurs connectés</span></p></div><div class="container"><h1><a href="/"><img src="//secouchermoinsbete.fr/images/gfx/header.png?feea301c" class="img-responsive"
                     alt="Se Coucher Moins Bête" title="Se Coucher Moins Bête" /></a></h1><p id="site-powerline">Le site pour briller en soirée</p><div id="search-and-identity"><nav id="sign-in-wrapper"><ul><li class="sign-up"><a href="/register/">Inscription</a></li><li class="sign-in"><a href="/login">Connexion</a></li></ul></nav><form id="search-box" action="/" method="get" enctype="application/x-www-form-urlencoded"><p><label for="keyword">Mot clé</label><input type="text" id="keyword" class="form-control" name="q" placeholder="Recherche"/><input type="submit" value="Ok" class="" /></p></form></div></div><div id="nav-main" data-spy="affix" data-offset-top="137"><nav class="navbar container navbar-default" role="navigation"><ul class="nav navbar-nav"><li class="nav-main-home"><a href="/"></a></li><li class="nav-main-top"><a href="/top">Le top</a></li><li class="nav-main-random"><a href="/random">Au hasard</a></li><li class="nav-main-submit"><a href="/submit">Soumettre</a></li><li class="followed-anecdotes"><a href="/followed">Suivi des commentaires </a></li><li class="nav-main-favorites-anecdotes"><a href="/favorites">Favoris</a></li><li class="nav-main-moderate"><a href="/preselected">Modération </a></li><li class="nav-main-blog"><a href="/blog">Blog de SCMB</a></li></ul></nav></div></header>
<section id="main-section" class="container">
    
        <div id="ads-banner" class="col-xs-12">
        <!-- Begin Kompagnion 2.0 HB - secouchermoinsbete_LDB_Desktop --> <div id='moneytag-ldb-1-desktop-hb'></div> <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,47,44,51,20,47,38,57,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->
    </div>
    <div id="main-content" class="col-xs-8">
          <section id="anecdote-item"
            data-put-read-url="/api/users/anecdotes/read/81757"
            data-id="81757">
          <header>
                          <h1><a rel="self" href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente">Le chleuasme : quand on veut être contredit pour être complimenté</a></h1>
                      <div class="anecdote-header-wrapper">
    <div class="vcard author"><span class="author-label">Proposé par</span>
        <address class="author">
                            <span class="fn"><a rel="author" href="/users/110856141-theodt">theodt</a></span>
                    </address><span class="date-label">le</span>
                                    <time class="anecdote-publication-date published updated"
                      data-value="2020-07-30 10:34"
                      datetime="2020-07-30 10:34">30/07/2020</time>
                        </div>
    <div class="tag-list">
        <span class="tag-label">dans</span>
                <ul>
                                            <li class="name" data-tag-id="3" data-tag-name="Expressions"><a rel="tag" href="/categories/3-expressions">Expressions</a></li>
                            <li class="name" data-tag-id="10" data-tag-name="Vie pratique"><a rel="tag" href="/categories/10-vie-pratique">Vie pratique</a></li>
                            </ul>
    </div>
    <div class="metadata-list">
                    <a rel="tooltip" href="#" title="L&#039;anecdote n&#039;a pas d&#039;images" class="metadata image off"></a>
                            <a rel="tooltip" href="#" title="L&#039;anecdote n&#039;a pas de vidéos" class="metadata video off"></a>
                            <a rel="tooltip" href="#" title="L&#039;anecdote a des compléments sur sa fiche" class="metadata details on"></a>
                <a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente">
                    <span class="metadata comment on"></span><span class="comment-count">41</span>
                </a>
    </div>
</div>
       </header>
       <article id="anecdote-81757" class="anecdote">
           <p class="summary">Dans une conversation, certaines personnes ont tendance à se déprécier verbalement, ou à dépeindre une image exagérément négative d&#039;eux, dans le but inavoué de se faire contredire par leur interlocuteur, et donc recevoir des compliments. Ce procédé s&#039;appelle un chleuasme.</p>
                          <p class="details">Il existe aussi l&#039;hyperchleuasme, qui consiste à dire la vérité de façon tellement surprenante qu&#039;elle en paraisse improbable ou fausse.  C&#039;est le cas de « Oui, mon frère, je suis un méchant, un coupable » de Tartuffe.</p>
                      <aside>

               
               
               <div class="column-wrapper">
                   <div class="anecdote-share-button-wrapper pull-left hidden-xs">
    <p class="share">
        <span class="favorite"
            data-add-url="/api/users/anecdotes/favorites/81757"
            data-remove-url="/api/users/anecdotes/favorites/81757"></span>
        <span class="add-this email">
            <a class="addthis_button_email"
               addthis:title="Se Coucher Moins Bête - Le chleuasme : quand on veut être contredit pour être complimenté"
               addthis:url="http://secouchermoinsbete.fr/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente"><img src="/images/gfx/icons/share-icon.png" alt="Email" /></a>
        </span >
        <span class="add-this facebook">
            <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:href="http://secouchermoinsbete.fr/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente" fb:like:send="false"></a>
        </span >
        <span class="add-this tweet">
            <a class="addthis_button_tweet"
               addthis:url="http://secouchermoinsbete.fr/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente"
               addthis:title="Le chleuasme : quand on veut être contredit pour être complimenté"></a>
        </span>
    </p>
</div>
               <div class="anecdote-votes-button-wrapper btn-group pull-right" data-anecdote-id="81757" data-id="81757">
    <a
            data-vote-url="/api/votes/anecdotes/81757"
            data-cancel-url="/api/votes/anecdotes/81757"
            class="btn-legacy btn up btn-default">Je me coucherai moins bête<span class="vote-count up" data-current-vote-count="2767">2767</span></a>
    <a
            data-vote-url="/api/votes/anecdotes/81757"
            data-cancel-url="/api/votes/anecdotes/81757"
            class="btn-legacy btn down btn-default">Je le savais déjà<span class="vote-count down" data-current-vote-count="322">322</span></a>
</div>
               </div>
               <div class="clearfix"></div>
               <div id="related-sources-wrapper" class="clearfix">
                   <div id="sources">
                       <h1>Sources</h1>
                                                  <ul>
                                                                  <li>
                                                                                  <a href="https://fr.wiktionary.org/wiki/chleuasme">fr.wiktionary.o.../wiki/chleuasme</a>
                                                                          </li>
                                                                  <li>
                                                                                  <a href="https://fr.wikipedia.org/wiki/Chleuasme">fr.wikipedia.or.../wiki/Chleuasme</a>
                                                                          </li>
                                                                  <li>
                                                                                  <a href="https://fr.wikipedia.org/wiki/Hyperchleuasme">fr.wikipedia.or.../Hyperchleuasme</a>
                                                                          </li>
                                                          </ul>
                                          </div>
                   <div id="related">
                       <h1>Anecdotes en relation</h1>
                                                  <p>Cette anecdote n&#039;a pas de relations.</p>
                                          </div>
               </div>
           </aside>

           
       </article>

       
    
<section id="comment-list" data-comment-votes-url="/api/votes/anecdotes/comments">

        <section id="best-comments">
        <hr>
        <h1 class="section-title">Commentaires préférés <span class="count">(<span>3</span>)</span></h1>
                                    
                        
<article id="comment-714098"
         class="comment role-member  neutral"
         data-author-id="102353513"
         data-comment-id="714098"
         data-comment-type="anecdote"
                 data-author-username="Leolio84">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="102353513">
        <a rel="author" href="/users/102353513-leolio84">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/6f/2a/f0/f0/c02c4e9eb4dbfdb23c92f278_small.jpeg" alt="Leolio84" />
        </a>
        <figcaption>
            <a rel="author" href="/users/102353513-leolio84">Leolio84</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Pas sur que je réponde à ma femme &quot;d&#039;arrêter avec ses chleuasmes&quot; la prochaine fois qu&#039;elle me demandera si &quot;cette robe la boudine pas un peu ?&quot;"
           data-patch-url="/api/anecdotes/comments/714098"
           data-get-url="/api/anecdotes/comments/714098">
                        Pas sur que je réponde à ma femme &quot;d&#039;arrêter avec ses chleuasmes&quot; la prochaine fois qu&#039;elle me demandera si &quot;cette robe la boudine pas un peu ?&quot;
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 10:38</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714098">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714098">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714098"
                        data-cancel-url="/api/votes/anecdotes/comments/714098">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714098"
                        data-cancel-url="/api/votes/anecdotes/comments/714098">Down</button>
                (<span class="vote-diff" data-current-vote-diff="53">53</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714098">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714101"
         class="comment role-member  neutral"
         data-author-id="109833483"
         data-comment-id="714101"
         data-comment-type="anecdote"
                 data-author-username="TybsXckZ">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="109833483">
        <a rel="author" href="/users/109833483-tybsxckz">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/a6/9a/89/00/dc7b457f93f7c2323add7ea0_small.jpeg" alt="TybsXckZ" />
        </a>
        <figcaption>
            <a rel="author" href="/users/109833483-tybsxckz">TybsXckZ</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="La prospoïèse, c&#039;est le même procédé mais pour des faits. 
L&#039;autocatégorème, c&#039;est le même procédé mais pour des accusations. 
L&#039;astéisme, c&#039;est le même procédé mais pour des discours. 

Demain, j&#039;aurais déjà oublié ces mots. Je crois que l&#039;expression &quot;fausse modestie&quot; est plus simple à retenir."
           data-patch-url="/api/anecdotes/comments/714101"
           data-get-url="/api/anecdotes/comments/714101">
                        La prospoïèse, c&#039;est le même procédé mais pour des faits. <br />
L&#039;autocatégorème, c&#039;est le même procédé mais pour des accusations. <br />
L&#039;astéisme, c&#039;est le même procédé mais pour des discours. <br />
<br />
Demain, j&#039;aurais déjà oublié ces mots. Je crois que l&#039;expression &quot;fausse modestie&quot; est plus simple à retenir.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 10:45</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714101">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714101">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714101"
                        data-cancel-url="/api/votes/anecdotes/comments/714101">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714101"
                        data-cancel-url="/api/votes/anecdotes/comments/714101">Down</button>
                (<span class="vote-diff" data-current-vote-diff="61">61</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714101">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714114"
         class="comment role-member  neutral"
         data-author-id="112989173"
         data-comment-id="714114"
         data-comment-type="anecdote"
                 data-author-username="gamb">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="112989173">
        <a rel="author" href="/users/112989173-gamb">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/df/b0/cb/2f/e23e45cab9f07dc3f209d02f_small.png" alt="gamb" />
        </a>
        <figcaption>
            <a rel="author" href="/users/112989173-gamb">gamb</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Mais tu es objectif et réaliste. 
C’est déjà un bon début. Allez persévère ! ;)"
           data-patch-url="/api/anecdotes/comments/714114"
           data-get-url="/api/anecdotes/comments/714114">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/93019056-lionight">Lionight</a>
                                       </span> a écrit :
                    </cite>
                                            Après bon, j&#039;ai publié qu&#039;une anecdote, pas été souvent top commentaire et mon pseudo est trop nul...
                                    </q>
                                        Mais tu es objectif et réaliste. <br />
C’est déjà un bon début. Allez persévère ! ;)
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 12:10</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714114">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714114">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714114"
                        data-cancel-url="/api/votes/anecdotes/comments/714114">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714114"
                        data-cancel-url="/api/votes/anecdotes/comments/714114">Down</button>
                (<span class="vote-diff" data-current-vote-diff="32">32</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714114">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                        </section>
    
    <section id="other-comments">
        <hr>
            <div id="comment-section-title-wrapper">
        <h1 class="section-title">Tous les commentaires <span class="count">(<span>41</span>)</span></h1>
                <button id="followed-toggle-button" type="button" class="btn-legacy btn btn-default"
                data-toggle="button"
                data-current-state="unfollowed"
                data-followed-url="/api/users/anecdotes/followed/81757">S&#039;abonner</button>
                </div>
        <div class="pagination"><ul><li class="prev disabled"><a href="#">&larr; Précédent</a></li><li class="active"><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=1#other-comments">1</a></li><li><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=2#other-comments">2</a></li><li><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=3#other-comments">3</a></li><li class="next"><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=2#other-comments">Suivant &rarr;</a></li></ul></div>
                                    
                        
<article id="comment-714098"
         class="comment role-member  neutral"
         data-author-id="102353513"
         data-comment-id="714098"
         data-comment-type="anecdote"
                 data-author-username="Leolio84">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="102353513">
        <a rel="author" href="/users/102353513-leolio84">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/6f/2a/f0/f0/c02c4e9eb4dbfdb23c92f278_small.jpeg" alt="Leolio84" />
        </a>
        <figcaption>
            <a rel="author" href="/users/102353513-leolio84">Leolio84</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Pas sur que je réponde à ma femme &quot;d&#039;arrêter avec ses chleuasmes&quot; la prochaine fois qu&#039;elle me demandera si &quot;cette robe la boudine pas un peu ?&quot;"
           data-patch-url="/api/anecdotes/comments/714098"
           data-get-url="/api/anecdotes/comments/714098">
                        Pas sur que je réponde à ma femme &quot;d&#039;arrêter avec ses chleuasmes&quot; la prochaine fois qu&#039;elle me demandera si &quot;cette robe la boudine pas un peu ?&quot;
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 10:38</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714098">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714098">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714098"
                        data-cancel-url="/api/votes/anecdotes/comments/714098">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714098"
                        data-cancel-url="/api/votes/anecdotes/comments/714098">Down</button>
                (<span class="vote-diff" data-current-vote-diff="53">53</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714098">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714097"
         class="comment role-member  neutral"
         data-author-id="25110230"
         data-comment-id="714097"
         data-comment-type="anecdote"
                 data-author-username="Souppalognon">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="25110230">
        <a rel="author" href="/users/25110230-souppalognon">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/10/b1/0f/c2/0cfb4bb0a53167d29732d5c5_small.gif" alt="Souppalognon" />
        </a>
        <figcaption>
            <a rel="author" href="/users/25110230-souppalognon">Souppalognon</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Il n&#039;était pas nécessaire d&#039;écrire, par pudeur sans doute, &quot;certaine personnes&quot; et il était possible d&#039;aller droit au but en disant clairement : &quot;les femmes&quot;."
           data-patch-url="/api/anecdotes/comments/714097"
           data-get-url="/api/anecdotes/comments/714097">
                        Il n&#039;était pas nécessaire d&#039;écrire, par pudeur sans doute, &quot;certaine personnes&quot; et il était possible d&#039;aller droit au but en disant clairement : &quot;les femmes&quot;.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 10:42</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714097">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714097">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714097"
                        data-cancel-url="/api/votes/anecdotes/comments/714097">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714097"
                        data-cancel-url="/api/votes/anecdotes/comments/714097">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714097">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714101"
         class="comment role-member  neutral"
         data-author-id="109833483"
         data-comment-id="714101"
         data-comment-type="anecdote"
                 data-author-username="TybsXckZ">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="109833483">
        <a rel="author" href="/users/109833483-tybsxckz">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/a6/9a/89/00/dc7b457f93f7c2323add7ea0_small.jpeg" alt="TybsXckZ" />
        </a>
        <figcaption>
            <a rel="author" href="/users/109833483-tybsxckz">TybsXckZ</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="La prospoïèse, c&#039;est le même procédé mais pour des faits. 
L&#039;autocatégorème, c&#039;est le même procédé mais pour des accusations. 
L&#039;astéisme, c&#039;est le même procédé mais pour des discours. 

Demain, j&#039;aurais déjà oublié ces mots. Je crois que l&#039;expression &quot;fausse modestie&quot; est plus simple à retenir."
           data-patch-url="/api/anecdotes/comments/714101"
           data-get-url="/api/anecdotes/comments/714101">
                        La prospoïèse, c&#039;est le même procédé mais pour des faits. <br />
L&#039;autocatégorème, c&#039;est le même procédé mais pour des accusations. <br />
L&#039;astéisme, c&#039;est le même procédé mais pour des discours. <br />
<br />
Demain, j&#039;aurais déjà oublié ces mots. Je crois que l&#039;expression &quot;fausse modestie&quot; est plus simple à retenir.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 10:45</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714101">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714101">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714101"
                        data-cancel-url="/api/votes/anecdotes/comments/714101">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714101"
                        data-cancel-url="/api/votes/anecdotes/comments/714101">Down</button>
                (<span class="vote-diff" data-current-vote-diff="61">61</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714101">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714109"
         class="comment role-member  neutral"
         data-author-id="49674"
         data-comment-id="714109"
         data-comment-type="anecdote"
                 data-author-username="rem170">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="49674">
        <a rel="author" href="/users/49674-rem170">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/69/bc/55/83/fbea4ef0a5f40d7c17b84eec_small.png" alt="rem170" />
        </a>
        <figcaption>
            <a rel="author" href="/users/49674-rem170">rem170</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Oui, &quot;fausse modestie&quot; c&#039;est bien... Ou encore &quot;fauculisme&quot; ;-)
Reste à savoir si c&#039;est une pathologie récurrente chez les individus (ils sont comme ça, tout le temps) ou si c&#039;est volontaire, au cas par cas, en fonction de l&#039;auditoire ou du thème.
On le lit beaucoup sur ce forum, mais je n&#039;ai pas fait gaffe si c&#039;était toujours les mêmes. Je vais mener ma petite enquête maintenant que je sais que ça existe ! Enfin... si tant est que je sois capable de mener ce genre d&#039;enquête ;-)"
           data-patch-url="/api/anecdotes/comments/714109"
           data-get-url="/api/anecdotes/comments/714109">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/109833483-tybsxckz">TybsXckZ</a>
                                       </span> a écrit :
                    </cite>
                                            La prospoïèse, c&#039;est le même procédé mais pour des faits. <br />
L&#039;autocatégorème, c&#039;est le même procédé mais pour des accusations. <br />
L&#039;astéisme, c&#039;est le même procédé mais pour des discours. <br />
<br />
Demain, j&#039;aurais déjà oublié ces mots. Je crois que l&#039;expression &quot;fausse modestie&quot; est plus simple à retenir.
                                    </q>
                                        Oui, &quot;fausse modestie&quot; c&#039;est bien... Ou encore &quot;fauculisme&quot; ;-)<br />
Reste à savoir si c&#039;est une pathologie récurrente chez les individus (ils sont comme ça, tout le temps) ou si c&#039;est volontaire, au cas par cas, en fonction de l&#039;auditoire ou du thème.<br />
On le lit beaucoup sur ce forum, mais je n&#039;ai pas fait gaffe si c&#039;était toujours les mêmes. Je vais mener ma petite enquête maintenant que je sais que ça existe ! Enfin... si tant est que je sois capable de mener ce genre d&#039;enquête ;-)
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 11:38</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714109">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714109">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714109"
                        data-cancel-url="/api/votes/anecdotes/comments/714109">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714109"
                        data-cancel-url="/api/votes/anecdotes/comments/714109">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714109">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714107"
         class="comment role-member  neutral"
         data-author-id="67531135"
         data-comment-id="714107"
         data-comment-type="anecdote"
                 data-author-username="Collapse">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="67531135">
        <a rel="author" href="/users/67531135-collapse">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Collapse" />
        </a>
        <figcaption>
            <a rel="author" href="/users/67531135-collapse">Collapse</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="On ne pourrait pas élever un peu le débat plutôt que de faire des remarques sexistes à tout va ?
L&#039;anecdote est intéressante, comme quoi il existe des mots pour absolument tout, ou presque."
           data-patch-url="/api/anecdotes/comments/714107"
           data-get-url="/api/anecdotes/comments/714107">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/25110230-souppalognon">Souppalognon</a>
                                       </span> a écrit :
                    </cite>
                                            Il n&#039;était pas nécessaire d&#039;écrire, par pudeur sans doute, &quot;certaine personnes&quot; et il était possible d&#039;aller droit au but en disant clairement : &quot;les femmes&quot;.
                                    </q>
                                        On ne pourrait pas élever un peu le débat plutôt que de faire des remarques sexistes à tout va ?<br />
L&#039;anecdote est intéressante, comme quoi il existe des mots pour absolument tout, ou presque.
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 11:40</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714107">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714107">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714107"
                        data-cancel-url="/api/votes/anecdotes/comments/714107">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714107"
                        data-cancel-url="/api/votes/anecdotes/comments/714107">Down</button>
                (<span class="vote-diff" data-current-vote-diff="19">19</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714107">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714108"
         class="comment role-member  neutral"
         data-author-id="90125464"
         data-comment-id="714108"
         data-comment-type="anecdote"
                 data-author-username="Aldark">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="90125464">
        <a rel="author" href="/users/90125464-aldark">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Aldark" />
        </a>
        <figcaption>
            <a rel="author" href="/users/90125464-aldark">Aldark</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Mais est ce un chleulasme ?"
           data-patch-url="/api/anecdotes/comments/714108"
           data-get-url="/api/anecdotes/comments/714108">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/102353513-leolio84">Leolio84</a>
                                       </span> a écrit :
                    </cite>
                                            Pas sur que je réponde à ma femme &quot;d&#039;arrêter avec ses chleuasmes&quot; la prochaine fois qu&#039;elle me demandera si &quot;cette robe la boudine pas un peu ?&quot;
                                    </q>
                                        Mais est ce un chleulasme ?
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 11:41</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714108">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714108">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714108"
                        data-cancel-url="/api/votes/anecdotes/comments/714108">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714108"
                        data-cancel-url="/api/votes/anecdotes/comments/714108">Down</button>
                (<span class="vote-diff" data-current-vote-diff="8">8</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714108">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714111"
         class="comment role-member  neutral"
         data-author-id="44394235"
         data-comment-id="714111"
         data-comment-type="anecdote"
                 data-author-username="Svendsen">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="44394235">
        <a rel="author" href="/users/44394235-svendsen">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/df/9f/9e/f5/af39475f9b3c43ce74d43055_small.png" alt="Svendsen" />
        </a>
        <figcaption>
            <a rel="author" href="/users/44394235-svendsen">Svendsen</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Pas sûr que ton commentaire plaise mais il a eu l&#039;audace de me faire rire &gt;&lt;"
           data-patch-url="/api/anecdotes/comments/714111"
           data-get-url="/api/anecdotes/comments/714111">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/25110230-souppalognon">Souppalognon</a>
                                       </span> a écrit :
                    </cite>
                                            Il n&#039;était pas nécessaire d&#039;écrire, par pudeur sans doute, &quot;certaine personnes&quot; et il était possible d&#039;aller droit au but en disant clairement : &quot;les femmes&quot;.
                                    </q>
                                        Pas sûr que ton commentaire plaise mais il a eu l&#039;audace de me faire rire &gt;&lt;
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 11:57</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714111">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714111">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714111"
                        data-cancel-url="/api/votes/anecdotes/comments/714111">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714111"
                        data-cancel-url="/api/votes/anecdotes/comments/714111">Down</button>
                (<span class="vote-diff" data-current-vote-diff="4">4</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714111">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714113"
         class="comment role-member  neutral"
         data-author-id="93019056"
         data-comment-id="714113"
         data-comment-type="anecdote"
                 data-author-username="Lionight">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="93019056">
        <a rel="author" href="/users/93019056-lionight">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/55/46/3c/eb/75f0457f84098df5cbfaabcc_small.jpeg" alt="Lionight" />
        </a>
        <figcaption>
            <a rel="author" href="/users/93019056-lionight">Lionight</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Après bon, j&#039;ai publié qu&#039;une anecdote, pas été souvent top commentaire et mon pseudo est trop nul..."
           data-patch-url="/api/anecdotes/comments/714113"
           data-get-url="/api/anecdotes/comments/714113">
                        Après bon, j&#039;ai publié qu&#039;une anecdote, pas été souvent top commentaire et mon pseudo est trop nul...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 12:06</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714113">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714113">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714113"
                        data-cancel-url="/api/votes/anecdotes/comments/714113">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714113"
                        data-cancel-url="/api/votes/anecdotes/comments/714113">Down</button>
                (<span class="vote-diff" data-current-vote-diff="27">27</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714113">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714114"
         class="comment role-member  neutral"
         data-author-id="112989173"
         data-comment-id="714114"
         data-comment-type="anecdote"
                 data-author-username="gamb">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="112989173">
        <a rel="author" href="/users/112989173-gamb">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/df/b0/cb/2f/e23e45cab9f07dc3f209d02f_small.png" alt="gamb" />
        </a>
        <figcaption>
            <a rel="author" href="/users/112989173-gamb">gamb</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Mais tu es objectif et réaliste. 
C’est déjà un bon début. Allez persévère ! ;)"
           data-patch-url="/api/anecdotes/comments/714114"
           data-get-url="/api/anecdotes/comments/714114">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/93019056-lionight">Lionight</a>
                                       </span> a écrit :
                    </cite>
                                            Après bon, j&#039;ai publié qu&#039;une anecdote, pas été souvent top commentaire et mon pseudo est trop nul...
                                    </q>
                                        Mais tu es objectif et réaliste. <br />
C’est déjà un bon début. Allez persévère ! ;)
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 12:10</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714114">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714114">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714114"
                        data-cancel-url="/api/votes/anecdotes/comments/714114">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714114"
                        data-cancel-url="/api/votes/anecdotes/comments/714114">Down</button>
                (<span class="vote-diff" data-current-vote-diff="32">32</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714114">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714117"
         class="comment role-member  neutral"
         data-author-id="85431411"
         data-comment-id="714117"
         data-comment-type="anecdote"
                 data-author-username="ShaeGal">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="85431411">
        <a rel="author" href="/users/85431411-shaegal">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="ShaeGal" />
        </a>
        <figcaption>
            <a rel="author" href="/users/85431411-shaegal">ShaeGal</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Maintenant que nous sachons, ne t&#039;attends pas de nous des compliments ^^"
           data-patch-url="/api/anecdotes/comments/714117"
           data-get-url="/api/anecdotes/comments/714117">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/93019056-lionight">Lionight</a>
                                       </span> a écrit :
                    </cite>
                                            Après bon, j&#039;ai publié qu&#039;une anecdote, pas été souvent top commentaire et mon pseudo est trop nul...
                                    </q>
                                        Maintenant que nous sachons, ne t&#039;attends pas de nous des compliments ^^
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 12:19</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714117">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714117">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714117"
                        data-cancel-url="/api/votes/anecdotes/comments/714117">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714117"
                        data-cancel-url="/api/votes/anecdotes/comments/714117">Down</button>
                (<span class="vote-diff" data-current-vote-diff="1">1</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714117">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714118"
         class="comment role-member  neutral"
         data-author-id="119875284"
         data-comment-id="714118"
         data-comment-type="anecdote"
                 data-author-username="raean">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="119875284">
        <a rel="author" href="/users/119875284-raean">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/62/71/04/82/7a624b70afa6ab7736a774ed_small.jpeg" alt="raean" />
        </a>
        <figcaption>
            <a rel="author" href="/users/119875284-raean">raean</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Ce n&#039;est pas une pathologie mais tout simplement une figure rhétorique que tout le monde peut utiliser dans le but d&#039;obtenir l&#039;effet recherché. Il y a aussi, par exemple, la préterition qui consiste à dire qu&#039;on ne va pas parler de quelquechose mais en en disant suffisamment pour en parler quand même et en attirant au contraire l&#039;attention dessus, c&#039;est un peu de la fausse discrétion, comme le chleuasme est de la fausse modestie. Mais je n&#039;irai pas jusqu&#039;à dire que ce sont les personnes malhonnêtes qui emploient ce genre de procédés..."
           data-patch-url="/api/anecdotes/comments/714118"
           data-get-url="/api/anecdotes/comments/714118">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/49674-rem170">rem170</a>
                                       </span> a écrit :
                    </cite>
                                            <span class="quote" data-content="...">Oui, &quot;fausse modestie&quot; c&#039;est bien... Ou encore &quot;fauculisme&quot; ;-)<br />
Reste à savoir si c&#039;est une pathologie récurrente chez les individus (ils sont comme ça, tout le temps) ou si c&#039;est volontaire, au cas par cas, en fonction de l&#039;auditoire ou du thème.<br />
On le lit beaucoup s</span><span class="quote-continuation">ur ce forum, mais je n&#039;ai pas fait gaffe si c&#039;était toujours les mêmes. Je vais mener ma petite enquête maintenant que je sais que ça existe ! Enfin... si tant est que je sois capable de mener ce genre d&#039;enquête ;-)</span>
                        <span class="show-more">Afficher tout</span>
                                    </q>
                                        Ce n&#039;est pas une pathologie mais tout simplement une figure rhétorique que tout le monde peut utiliser dans le but d&#039;obtenir l&#039;effet recherché. Il y a aussi, par exemple, la préterition qui consiste à dire qu&#039;on ne va pas parler de quelquechose mais en en disant suffisamment pour en parler quand même et en attirant au contraire l&#039;attention dessus, c&#039;est un peu de la fausse discrétion, comme le chleuasme est de la fausse modestie. Mais je n&#039;irai pas jusqu&#039;à dire que ce sont les personnes malhonnêtes qui emploient ce genre de procédés...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 12:24</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714118">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714118">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714118"
                        data-cancel-url="/api/votes/anecdotes/comments/714118">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714118"
                        data-cancel-url="/api/votes/anecdotes/comments/714118">Down</button>
                (<span class="vote-diff" data-current-vote-diff="7">7</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714118">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714121"
         class="comment role-member  neutral"
         data-author-id="30626"
         data-comment-id="714121"
         data-comment-type="anecdote"
                 data-author-username="Neocortex21">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="30626">
        <a rel="author" href="/users/30626-neocortex21">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/87/55/43/2b/4ca04915922fb72db262eec8_small.png" alt="Neocortex21" />
        </a>
        <figcaption>
            <a rel="author" href="/users/30626-neocortex21">Neocortex21</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Mais est-ce que le chleuasme s&#039;applique à une personne ayant un manque de confiance en lui, réellement ?
Est-ce que répondre par la négative à certaines choses &quot;je ne sais pas faire...&quot; n&#039;est pas de la franchise ?"
           data-patch-url="/api/anecdotes/comments/714121"
           data-get-url="/api/anecdotes/comments/714121">
                        Mais est-ce que le chleuasme s&#039;applique à une personne ayant un manque de confiance en lui, réellement ?<br />
Est-ce que répondre par la négative à certaines choses &quot;je ne sais pas faire...&quot; n&#039;est pas de la franchise ?
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 13:03</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714121">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714121">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714121"
                        data-cancel-url="/api/votes/anecdotes/comments/714121">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714121"
                        data-cancel-url="/api/votes/anecdotes/comments/714121">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714121">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714138"
         class="comment role-member  neutral"
         data-author-id="118280511"
         data-comment-id="714138"
         data-comment-type="anecdote"
                 data-author-username="Lajab">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="118280511">
        <a rel="author" href="/users/118280511-lajab">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="Lajab" />
        </a>
        <figcaption>
            <a rel="author" href="/users/118280511-lajab">Lajab</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Il paraît que les Allemands sont le plus touchés..."
           data-patch-url="/api/anecdotes/comments/714138"
           data-get-url="/api/anecdotes/comments/714138">
                        Il paraît que les Allemands sont le plus touchés...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 13:50</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714138">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714138">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714138"
                        data-cancel-url="/api/votes/anecdotes/comments/714138">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714138"
                        data-cancel-url="/api/votes/anecdotes/comments/714138">Down</button>
                (<span class="vote-diff" data-current-vote-diff="3">3</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714138">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714139"
         class="comment role-member  neutral"
         data-author-id="102353513"
         data-comment-id="714139"
         data-comment-type="anecdote"
                 data-author-username="Leolio84">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="102353513">
        <a rel="author" href="/users/102353513-leolio84">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/6f/2a/f0/f0/c02c4e9eb4dbfdb23c92f278_small.jpeg" alt="Leolio84" />
        </a>
        <figcaption>
            <a rel="author" href="/users/102353513-leolio84">Leolio84</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="blague*"
           data-patch-url="/api/anecdotes/comments/714139"
           data-get-url="/api/anecdotes/comments/714139">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/67531135-collapse">Collapse</a>
                                       </span> a écrit :
                    </cite>
                                            On ne pourrait pas élever un peu le débat plutôt que de faire des remarques sexistes à tout va ?<br />
L&#039;anecdote est intéressante, comme quoi il existe des mots pour absolument tout, ou presque.
                                    </q>
                                        blague*
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 13:57</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714139">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714139">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714139"
                        data-cancel-url="/api/votes/anecdotes/comments/714139">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714139"
                        data-cancel-url="/api/votes/anecdotes/comments/714139">Down</button>
                (<span class="vote-diff" data-current-vote-diff="1">1</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714139">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714142"
         class="comment role-member  neutral"
         data-author-id="109833483"
         data-comment-id="714142"
         data-comment-type="anecdote"
                 data-author-username="TybsXckZ">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="109833483">
        <a rel="author" href="/users/109833483-tybsxckz">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/a6/9a/89/00/dc7b457f93f7c2323add7ea0_small.jpeg" alt="TybsXckZ" />
        </a>
        <figcaption>
            <a rel="author" href="/users/109833483-tybsxckz">TybsXckZ</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="En tout cas, si le procédé fonctionne surement très bien dans un couple ou entre amis pour se faire mousser un peu gratuitement, il est fortement déconseillé dans le monde du travail.
Même si cela peut fonctionner et votre collègue ou votre hiérarchie répondra en disant que votre travail est tout de même bien fait ou que vous êtes compétent, cela vous donnera une mauvaise image. Je conseillerais même de faire le contraire. Il est plus intéressant de faire croire qu&#039;on est compétent sans l&#039;être que de faire croire qu&#039;on est incompétent en ne l&#039;étant pas. Il est d&#039;ailleurs plus facile d&#039;acquérir de la compétence que de se défaire d&#039;une image d&#039;incompétent. De cette manière, vous pourrez monter les grades jusqu&#039;à votre niveau d&#039;incompétence maximum (syndrome de Peter)."
           data-patch-url="/api/anecdotes/comments/714142"
           data-get-url="/api/anecdotes/comments/714142">
                        En tout cas, si le procédé fonctionne surement très bien dans un couple ou entre amis pour se faire mousser un peu gratuitement, il est fortement déconseillé dans le monde du travail.<br />
Même si cela peut fonctionner et votre collègue ou votre hiérarchie répondra en disant que votre travail est tout de même bien fait ou que vous êtes compétent, cela vous donnera une mauvaise image. Je conseillerais même de faire le contraire. Il est plus intéressant de faire croire qu&#039;on est compétent sans l&#039;être que de faire croire qu&#039;on est incompétent en ne l&#039;étant pas. Il est d&#039;ailleurs plus facile d&#039;acquérir de la compétence que de se défaire d&#039;une image d&#039;incompétent. De cette manière, vous pourrez monter les grades jusqu&#039;à votre niveau d&#039;incompétence maximum (syndrome de Peter).
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 14:04</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714142">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714142">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714142"
                        data-cancel-url="/api/votes/anecdotes/comments/714142">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714142"
                        data-cancel-url="/api/votes/anecdotes/comments/714142">Down</button>
                (<span class="vote-diff" data-current-vote-diff="16">16</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714142">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714153"
         class="comment role-member  neutral"
         data-author-id="119875284"
         data-comment-id="714153"
         data-comment-type="anecdote"
                 data-author-username="raean">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="119875284">
        <a rel="author" href="/users/119875284-raean">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/62/71/04/82/7a624b70afa6ab7736a774ed_small.jpeg" alt="raean" />
        </a>
        <figcaption>
            <a rel="author" href="/users/119875284-raean">raean</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Effectivement, il faut avoir confiance en ses interlocuteurs, car le risque c&#039;est qu&#039;ils ne contredisent pas voire même qu&#039;ils en rajoutent ! Du genre, tu dis que ton analyse n&#039;est peut-être pas suffisante et on te répond que ça ne peut pas être pire que d&#039;habitude !"
           data-patch-url="/api/anecdotes/comments/714153"
           data-get-url="/api/anecdotes/comments/714153">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/109833483-tybsxckz">TybsXckZ</a>
                                       </span> a écrit :
                    </cite>
                                            <span class="quote" data-content="...">En tout cas, si le procédé fonctionne surement très bien dans un couple ou entre amis pour se faire mousser un peu gratuitement, il est fortement déconseillé dans le monde du travail.<br />
Même si cela peut fonctionner et votre collègue ou votre hiérarchie répondra en disant que votre travail est tout de même bien fa</span><span class="quote-continuation">it ou que vous êtes compétent, cela vous donnera une mauvaise image. Je conseillerais même de faire le contraire. Il est plus intéressant de faire croire qu&#039;on est compétent sans l&#039;être que de faire croire qu&#039;on est incompétent en ne l&#039;étant pas. Il est d&#039;ailleurs plus facile d&#039;acquérir de la compétence que de se défaire d&#039;une image d&#039;incompétent. De cette manière, vous pourrez monter les grades jusqu&#039;à votre niveau d&#039;incompétence maximum (syndrome de Peter).</span>
                        <span class="show-more">Afficher tout</span>
                                    </q>
                                        Effectivement, il faut avoir confiance en ses interlocuteurs, car le risque c&#039;est qu&#039;ils ne contredisent pas voire même qu&#039;ils en rajoutent ! Du genre, tu dis que ton analyse n&#039;est peut-être pas suffisante et on te répond que ça ne peut pas être pire que d&#039;habitude !
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 14:52</time>
            </p>
            <p class="platform "></p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714153">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714153">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714153"
                        data-cancel-url="/api/votes/anecdotes/comments/714153">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714153"
                        data-cancel-url="/api/votes/anecdotes/comments/714153">Down</button>
                (<span class="vote-diff" data-current-vote-diff="2">2</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714153">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714155"
         class="comment role-member  neutral"
         data-author-id="8886734"
         data-comment-id="714155"
         data-comment-type="anecdote"
                 data-author-username="DeanCorso">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="8886734">
        <a rel="author" href="/users/8886734-deancorso">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/03/37/dd/e1/bbcc4dafbcf684779845b51d_small.png" alt="DeanCorso" />
        </a>
        <figcaption>
            <a rel="author" href="/users/8886734-deancorso">DeanCorso</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Ce n&#039;est pas un hyperchleuasme, parce que c&#039;est la vérité, mais ça ne nous surprend pas et on n&#039;a aucun mal à y croire..."
           data-patch-url="/api/anecdotes/comments/714155"
           data-get-url="/api/anecdotes/comments/714155">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/93019056-lionight">Lionight</a>
                                       </span> a écrit :
                    </cite>
                                            Après bon, j&#039;ai publié qu&#039;une anecdote, pas été souvent top commentaire et mon pseudo est trop nul...
                                    </q>
                                        Ce n&#039;est pas un hyperchleuasme, parce que c&#039;est la vérité, mais ça ne nous surprend pas et on n&#039;a aucun mal à y croire...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 15:07</time>
            </p>
            <p class="platform android">android</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714155">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714155">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714155"
                        data-cancel-url="/api/votes/anecdotes/comments/714155">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714155"
                        data-cancel-url="/api/votes/anecdotes/comments/714155">Down</button>
                (<span class="vote-diff" data-current-vote-diff="0">0</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714155">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714157"
         class="comment role-member  neutral"
         data-author-id="117869912"
         data-comment-id="714157"
         data-comment-type="anecdote"
                 data-author-username="DidierBe">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="117869912">
        <a rel="author" href="/users/117869912-didierbe">
            <img class="img-thumbnail" src="/images/placeholders/default_avatar_small.png" alt="DidierBe" />
        </a>
        <figcaption>
            <a rel="author" href="/users/117869912-didierbe">DidierBe</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Savons ?"
           data-patch-url="/api/anecdotes/comments/714157"
           data-get-url="/api/anecdotes/comments/714157">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/85431411-shaegal">ShaeGal</a>
                                       </span> a écrit :
                    </cite>
                                            Maintenant que nous sachons, ne t&#039;attends pas de nous des compliments ^^
                                    </q>
                                        Savons ?
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 15:11</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714157">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714157">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714157"
                        data-cancel-url="/api/votes/anecdotes/comments/714157">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714157"
                        data-cancel-url="/api/votes/anecdotes/comments/714157">Down</button>
                (<span class="vote-diff" data-current-vote-diff="2">2</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714157">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714159"
         class="comment role-member  neutral"
         data-author-id="66392033"
         data-comment-id="714159"
         data-comment-type="anecdote"
                 data-author-username="Dylane">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="66392033">
        <a rel="author" href="/users/66392033-dylane">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/d7/44/e5/d3/8fb4490284b8855fb2910a95_small.png" alt="Dylane" />
        </a>
        <figcaption>
            <a rel="author" href="/users/66392033-dylane">Dylane</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Ohlala, surtout pas ! Tu vas passer pour une personne dénuée d’humour si tu ne rigoles pas aux blagues des beaufs du coin..."
           data-patch-url="/api/anecdotes/comments/714159"
           data-get-url="/api/anecdotes/comments/714159">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/67531135-collapse">Collapse</a>
                                       </span> a écrit :
                    </cite>
                                            On ne pourrait pas élever un peu le débat plutôt que de faire des remarques sexistes à tout va ?<br />
L&#039;anecdote est intéressante, comme quoi il existe des mots pour absolument tout, ou presque.
                                    </q>
                                        Ohlala, surtout pas ! Tu vas passer pour une personne dénuée d’humour si tu ne rigoles pas aux blagues des beaufs du coin...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 15:35</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714159">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714159">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714159"
                        data-cancel-url="/api/votes/anecdotes/comments/714159">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714159"
                        data-cancel-url="/api/votes/anecdotes/comments/714159">Down</button>
                (<span class="vote-diff" data-current-vote-diff="3">3</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714159">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                                                
                        
<article id="comment-714158"
         class="comment role-member  neutral"
         data-author-id="66392033"
         data-comment-id="714158"
         data-comment-type="anecdote"
                 data-author-username="Dylane">
        <div class="comment-wrapper">
    <figure class="avatar medium" data-user-id="66392033">
        <a rel="author" href="/users/66392033-dylane">
            <img class="img-thumbnail" src="http://cdn.secouchermoinsbete.fr/user_avatar/d7/44/e5/d3/8fb4490284b8855fb2910a95_small.png" alt="Dylane" />
        </a>
        <figcaption>
            <a rel="author" href="/users/66392033-dylane">Dylane</a>
        </figcaption>
    </figure>
    <div class="comment-content-wrapper">
        <p class="body"
           data-raw-body="Faire croire qu’on est compétent sans l’être, je dirais que ça dépend du travail en question. Ce n’est pas toujours possible. Dans mon service, en réanimation, les collègues qui font semblant d’être compétents sans l’être mettent en danger les patients et du coup... Ça se voit plus vite et c’est pire que tout: on ne leur fait pas confiance, et quand on passe derrière eux, on vérifie tout deux fois plus ! Du coup, ils passent juste pour des incompétents dangereux au final, et pour regagner la confiance de ses paires avec de belles boulettes, je vous raconte pas la difficulté, même si ce n’est pas impossible. Un gros travail à coup de « profil bas » pendant plusieurs mois, pendant lesquels ils doivent montrer une écoute attentive des conseils avisés..."
           data-patch-url="/api/anecdotes/comments/714158"
           data-get-url="/api/anecdotes/comments/714158">
                                            <q>
                    <cite class="vcard author">
                                       <span class="fn">
                                           <a rel="author" href="/users/109833483-tybsxckz">TybsXckZ</a>
                                       </span> a écrit :
                    </cite>
                                            <span class="quote" data-content="...">En tout cas, si le procédé fonctionne surement très bien dans un couple ou entre amis pour se faire mousser un peu gratuitement, il est fortement déconseillé dans le monde du travail.<br />
Même si cela peut fonctionner et votre collègue ou votre hiérarchie répondra en disant que votre travail est tout de même bien fa</span><span class="quote-continuation">it ou que vous êtes compétent, cela vous donnera une mauvaise image. Je conseillerais même de faire le contraire. Il est plus intéressant de faire croire qu&#039;on est compétent sans l&#039;être que de faire croire qu&#039;on est incompétent en ne l&#039;étant pas. Il est d&#039;ailleurs plus facile d&#039;acquérir de la compétence que de se défaire d&#039;une image d&#039;incompétent. De cette manière, vous pourrez monter les grades jusqu&#039;à votre niveau d&#039;incompétence maximum (syndrome de Peter).</span>
                        <span class="show-more">Afficher tout</span>
                                    </q>
                                        Faire croire qu’on est compétent sans l’être, je dirais que ça dépend du travail en question. Ce n’est pas toujours possible. Dans mon service, en réanimation, les collègues qui font semblant d’être compétents sans l’être mettent en danger les patients et du coup... Ça se voit plus vite et c’est pire que tout: on ne leur fait pas confiance, et quand on passe derrière eux, on vérifie tout deux fois plus ! Du coup, ils passent juste pour des incompétents dangereux au final, et pour regagner la confiance de ses paires avec de belles boulettes, je vous raconte pas la difficulté, même si ce n’est pas impossible. Un gros travail à coup de « profil bas » pendant plusieurs mois, pendant lesquels ils doivent montrer une écoute attentive des conseils avisés...
        </p>
        <footer>
            <p class="posted-on"><span class="label-date">Posté le</span>
                <time class="published updated"
                      datetime="2020-07-30">30/07/2020 à 15:37</time>
            </p>
            <p class="platform ios">ios</p>
            <p class="permalink">
                <a rel="bookmark" href="/permalink/anecdotes/comments/714158">Lien</a>
            </p>
            <p class="comment-votes-button-wrapper" data-comment-id="714158">
                <button class="up"
                        data-vote-url="/api/votes/anecdotes/comments/714158"
                        data-cancel-url="/api/votes/anecdotes/comments/714158">Up</button>
                <button class="down"
                        data-vote-url="/api/votes/anecdotes/comments/714158"
                        data-cancel-url="/api/votes/anecdotes/comments/714158">Down</button>
                (<span class="vote-diff" data-current-vote-diff="4">4</span>)
            </p>
            <p class="reply"><a href="#add-comment" data-comment-id="714158">Répondre</a></p>
        </footer>
    </div>
        </div>
</article>
                            <div class="pagination"><ul><li class="prev disabled"><a href="#">&larr; Précédent</a></li><li class="active"><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=1#other-comments">1</a></li><li><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=2#other-comments">2</a></li><li><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=3#other-comments">3</a></li><li class="next"><a href="/81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente?page=2#other-comments">Suivant &rarr;</a></li></ul></div>
        </section>
</section>

              <footer id="add-comment" class="row unauthorized">
        
    <p class="section-title">Poster un commentaire</p>
            <p>Vous n&#039;êtes pas connecté.</p>
        <p class="register">Pour poster un commentaire, merci de <a href="/login">vous connecter</a> ou de <a href="/register/">créer un compte</a>.</p>
    </footer>

              <div id="taboola-below-article-thumbnails"></div>
       <script type="text/javascript">
           window._taboola = window._taboola || [];
           _taboola.push({
               mode: 'thumbnails-a',
               container: 'taboola-below-article-thumbnails',
               placement: 'Below Article Thumbnails',
               target_type: 'mix'
           });
       </script>
   </section>
    </div>
    <div id="sidebar-right" class="col-xs-4">
                        <div id="ads-mobile-applications">
        </div>

        <div id="ads-medium-rectangle">
            <!-- Begin Kompagnion 2.0 HB - secouchermoinsbete_MPU_Desktop --> <div id='moneytag-mpu-1-desktop-hb'></div> <script>  (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74':  new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })(  window,  document,  'script',  'dataLayer',  [41,54,47,15,57,46,47,20,23,20,47,].map(function(a){return String.fromCharCode(a+30);}).join(''),  [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('')  ); </script>  <!-- End Kompagnion 2.0 -->
        </div>

        <div id="newsletter-subscribe">
            <h1>Newsletter</h1>
            <div id="newsletter-subscribe-content-wrapper">
                <form id="newsletter-subscription" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SecouchermoinsbetefrAnecdotes', 'popupwindow', 'scrollbars=yes,width=600,height=580');return true" target="popupwindow" method="post" action="https://feedburner.google.com/fb/a/mailverify">
                    <p>Recevez chaque jour gratuitement les nouvelles anecdotes publiées par email !</p>
                    <input type="email" name="email" placeholder="Votre e-mail" required="required" />
                    <input type="hidden" name="uri" value="SecouchermoinsbetefrAnecdotes">
                    <input type="hidden" value="fr_FR" name="loc">
                    <input type="submit" value="S&#039;abonner" />
                </form>
            </div>
        </div>

        <iframe id="facebook-widget" src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsecouchermoinsbete.fr&width=200&height=380&colorscheme=light&show_faces=true&border_color&stream=false&header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:380px; margin-top: 1.5em" allowTransparency="true"></iframe>
        <a class="twitter-timeline" href="https://twitter.com/moinsbete" data-widget-id="349917540761354242">Tweets de @moinsbete</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
</section>

<footer id="site-footer">
    <nav>
        <ul>
            <li><a href="/">Accueil</a></li>
            <li><a href="/splash/redirect.php?v=mobile&url=%2F81757-le-chleuasme-quand-on-veut-etre-contredit-pour-etre-complimente">Version mobile</a></li>
            <li><a href="/blog">Le blog</a></li>
            <li><a href="/cms/le-concept">Le concept</a></li>
            <li><a href="/feeds">Flux RSS</a></li>
            <li><a href="/cms/conditions-d-utilisation">Conditions d&#039;utilisation</a></li>
            <li><a href="/cms/mentions-legales">Mentions légales</a></li>
            <li><a href="/contacts">Nous contacter</a></li>
        </ul>
    </nav>
</footer>

<div id="sign-up-sign-in-modal" class="modal container fade" tabindex="-1" style="display: none;"></div>

<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=7408"></script>
<script type="text/javascript">
    var addthis_config = {
        data_track_addressbar: false,
        ui_language: "fr"
    };

    var addthis_share = addthis_share || {};
    addthis_share = {
        passthrough : {
            twitter: {
                via: "moinsbete"
            }
        }
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5130da5210453623"></script>
<script src="https://cdn.ravenjs.com/3.13.1/raven.min.js">
    Raven.config('https://227f4cb75a3e4211ae1a7ce8df4b686a@sentry.io/153672').install();
</script>
<script type="text/javascript" src="//secouchermoinsbete.fr/js/desktop.fr.js?feea301c"></script>
<script>
    var _gaq = [
        ['_setAccount', 'UA-9262177-10'],
        ['_trackPageview']
    ];
    (function (d, t) {
        var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
        g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
        s.parentNode.insertBefore(g, s)
    }(document, 'script'));
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
  window.addEventListener("load", function(){
    window.cookieconsent.initialise({
      "palette": {
        "popup": {
          "background": "#252e39"
        },
        "button": {
          "background": "#14a7d0"
        }
      },
      "theme": "edgeless",
      "position": "top",
      "content": {
        "message": "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêt.",
        "dismiss": "OK",
        "link": "En savoir plus",
        "href": "http://secouchermoinsbete.fr/cms/mentions-legales"
      }
    })});
</script>
<!-- c: feea301c -->
</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"69e9a092ca","applicationID":"2225483","transactionName":"YVEDZkVZCEQHBkUKCVgbIFFDUQlZSRZSDgRpQwRQRFESUjkEXwYFUlsVV0RnEF4DEg==","queueTime":0,"applicationTime":55,"atts":"TRYAEA1DG0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
